Rus-Tatar süzlege

Cıyınısı: 7264 süz


а | ä; älif; isä
А | älif
а? | ä
а? что? | äw!
абрикос | örek; zärdälü
абрикосовый | örek
абсолют | mutlaqa
абсолютизм | istibdad
абсолютная власть | xäkim motlaqa
абсолютное количество | äksäriät motlaqa
абстрактный | miqdäri; uydağı; xıyaldağı
абстракция | ğomumiläşterü
абсурдный | añlamaslıq; mäğnäsez
авангард | yärtawel
аванпост | irawul
аванс | sälfä
авантюрист | macaraçı; safih; yultıy
авантюрный | macaralı
авария | awar ğ.; bäreleş; häläkät; qaza
август | sönbelä
автобиография | tärcemäi, tärcämäi-xäl
автограф | qultamğa
автомашина | araba
автомобиль | awtoarba; maşina; üzbarğıç
автономия | moxtariät; üzidärä
автоопределение | üzbilgeläw
автоотступ | üzçigerü
автор | icatçı; möällif ğ.; mosannif; uylap tabuçı
авторитет | abruy; näfüz; nöfüs
авторитетный | abruylı
авторучка | awtoruçka
агат | axaq
агглютинативный | yalğanmalı (tel)
агент | wäkil; xäfiä
Агидель | Ağidel
агитатор | äxlaq öyrätüçe; wägäz söyläwçe; wağıyz
агитация | dim-dälalät; öndäw; tälqin
агония | üläm ğazabı; xaläte näzeğ
агрегат | caylanma
агрессия | basıp alu
агрономия | ğilem zirağät; tufraq beleme
Агрыз | Ägerce
Агрызский | Ägerce
ад | cähän; cehännäm; qiämät; tämuğ
адаптировать | caylaşu
адвокат | däğwä wäkile; yaqlawçı
адвокатская защита | yaqlaw
адекват | bittäsawi
адекватный | tängäl
административ | idari
административ бњлек | naxiä
администратор | citäkçe
администрация | idärä; xäkimiät
администрировать | citkerü
адмирал | amir al-baxr
адрес | möräcäğät; toru urını; yäşäw urını
адресант | aluçı
адресовать | täwcih itü; yünältü
азарт | ğäyrät; qızıp kitü; qomar
азартный | ğäyrätle; qomarlı
азбука | älifbä
Азия | Äsiä
Азов | Azaq
айда | äydä
айран | äyrän
академик | fänçe
академичный | ğilmi
Академия Наук | Encömäni Daneşe
акация | särwi ağaçı
аккомпанемент | quşılıp uynaw
аккумулировать | cıyu; tuplaw
аккуратно | pöxtä
аккуратный | cıynaq; pöxtä
акробат | baw yörüçe
аксиома | bädähät
акт | pärdä; zabıtnamä
актер | mumassil; uyınçı
активность | eşçänlek
активный | canlı
актриса | mumassilä
актуальность | möhimlek
актуальный | ähämiätle; könüzäk; möhim; xaqıyqıy
акула | et balığı; kupek balığı
акцент | äyteleş; basım; bozığraq äytü; läxce ğ.; urındağı säylem
акция | çığış
алгебра | cebir
алигарх | bay qasepçe
алименты | näfäkä
алиф | älif
Аллах | Alla
аллегория | kinaya
алмаз | yaqut
алоэ | yözyäşär
алфавит | älifbä
алхимия | ğilem simiä
алый | al; alsu
амбициозный | kibar
амбиция | täkäbbärlek
амбра | ğambär
амнистия | bağışlama
аморальность | äxlaqsız
анаконда | buar yılan
анализ | centekläw; täşrix; täxlil; tikşerü
аналогичный | qabilendän
аналогия | qıyas
анархия | başbaştaqlıq; çualçıqlıq; üzireklelek
анатомия | ğilem täşrix
анафема | bäddoğa
ангина | tamaq baqası
английский | ingliz
англичанин | ingliz
англичанка | ingliz
анекдот | fikrä; latıyfa; mäzäk, mäzax; nazirä
анемия | qan azlıq
анкета | sorawnamä
аннексировать | inzimam
аннексия | ilxaq itü
аномалия | awışım
аноним | imzasızlı
анонимный | imzasız; isemsez
анонс | tiz köndä
антагонизм | zıyddiät
антилопа | cor; sağır
антипатия | näfrät xise
антисемитизм | yahudlarnı kimsetü
антонимы | qarşıdaş süzlär
антракт | tänäfes
апатичный | därtsez
апатия | därtsezlek
апелляция | istinaf
апельсин | äflisun
аплодировать | qul çabu
аплодисменты | alqış
аппетит | äfiät; häzım; iştiha; iştikä; käyef; tamaq; teläk; xirıs; xur teläk
апрель | nisan
апрель ае | säwer
аптека | daruxanä; şıfaxanä
араб | ğäräp
арабский | ğäräp
арахис | cir çikläwege; qıtay çikläwege
арбалет | saqpan
арбитр | qazıy
арбуз | qarbız
аргумент | isbat
аргументировать | dälilläw; isbat itü; isbat qılu; isbatlaw; nigezläw
аренда | kira
арест | qulğa alu
арестовать | qulğa alu
аристократичный | kibar
аристократия | ägiän; äxrar; xäwas
арифметика | xisaplıq
арка | mäten ğ.
армия | çiru; ğäskär
аромат | raixä; xuş is
ароматизатор | isle may
арочный | gömbäzle
Арск | Arça
Арский | Arça
артель | ärtäl (başk); urtalay
артерия | şäryan (qızıl qan tamırı)
артиллерист | tupçı
артист | uyınçı
арфа | çeñ; çıñ
архаизм | borınğı süz
археологические памятники | asäre ğatiqa; asäre qadimä
архив | mirasxanä
архипелаг | utrawlıq
архитектор | bina qıluçı; miğmar ğ.; tezüçe
архитектура | baniät; ğilmärät hönäre; miğmarlıq; täğmirat
архитектурный | miğmari
аршин | gäz; käz
арык | arıq
арьергард | çağdawıl
асбрагировать | xıyallanu
аскет | zahid
аспект | qaraş
ассамблея | qorıltay
ассигнация | aqça qäğäze
ассимиляция | inqiraz
ассимиляция? | tıqşınu
Ассирия | Assur
ассистент | yärdämçe
ассоциация | berläşmä; berlek; cämğiät; şirkät
ассоциировать | cälep itü
астма | käksäw; tın betü
Астрахань | Xacyıtarxan
астролог | mönäccim ğ.; qaxin
астроном | häyät şinas; mönäccim ğ.; näcüm gälime
астрономия | ğilem nöcum
атака | höcüm
атеизм | dährilek; dinsezlek; imansızlıq
атеист | allasız; däxri ğ.; dinsez keşe
Атлантический океан | Bäxre moxit atlası
атлет | wärzeşkyar
атмосфера | cäwä; cäwwä; cirtire; hawa
атом | cäwxare färd; cözä färd; zärrä
атрофия | zäğiflänu
аудитория | däresxanä
афера | aldaulı eş
афиша | beldermä; belderü; iğlan; iğlannamä
афтальмия | rämäz
аффикс | quşımça
ах! | ah!
аэродром | hawa alanı
аэроплан | yaraplan
аэропорт | hawa limanı


габарит | kiläm
гавань | liman
гага | diñgez ürdäge; pufla; qusı
гагара | qaşqalaq
гад | xäşärät
гадюка | qarayılan; zähär yılan
газ | qazz ğ.; rix
газета | cäridä; gäcit; ruznamä
газон | çäçäk tütäle
гайка | tığırıq?
галактика | quqataw
галантерея | ğäcäp kibete; ğäcäpxanä
галерея | nigärxanä; riwaq
галка | çäwkä
галош | käwuş
гарантировать | käfil
гарантия | ışanıç; zaman
гарантия бирерлек | täkäffel itärlek
гардероб | cämäkän; kiem ışkafı
гарем | äxräm
гармоничность | ähäñlelek
гармония | ähäñ
гвардия | muxafiz berlege; nökör; saylanma ğaskär; şorta
гвоздодер | çiräg; keske
гвоздь | qadaq
где | qayda
гегемония | citäkçe bulu
геморрой | bäwäsir
генеалогия | näsel ağaçı; näsel yazuı; şäcärä
генерал | alpağut
гений | dahi
геноцид | ifna
географическая зона | cäğräfik büleneş
география | cäğräfiä
геометрический | händäsi
геометрическое тело | möcässäm
геометрия | ğilem händäsä; händäsä
георгин | däliä
герб | iltamğa; şiğär; tuğra
геркулес | alıpbatır
Германия | Alman; Hirmän
гермофродит | balıy; qıztäkä; xönsa
героизм | cäsärät
герой | batır; bigi; bökäy; qaharman
геройство | fidaqärlek; irlek
гибель | häläk
гибрид | azman; häcin; quşılğaq; tuma(q)
гибридлашкан | quşıldun
гигант | alıpbatır
гимн | il köye; mädxiä
гимнаст | wärzeşkyar
гимнастерка | ğäskär külmäge
гимнастика | riäzäte bädäniä
гипербола | arttıru; istiğzam
гипноз | küwäi täsxiriä
гипнотизёр | küzbuar
гипнотизм | çäşem bändi
гипнотик њгете | çäşem bändi
гипотеза | faraz; göman
гипотетический | farazıy
гиппопотам | su sıyırı; su ügeze
гипс | alçı?
гитара | taqbur
глава | başlıq; bülek
главная часть | iñ möhim öleş
главнокомандующий | ğäskär başlığı; särğaskär
главный | iñ möhim; töp
главным образом | başlıça
глагол | fiğel
гладить | ütükläw
гладить брюки | ıştan izüye
гладкий | şoma
глаз | küz
глазок | küz
глазурировать | yaltırawıq yögertü
глазурь | yaltırawıq
гланды | anqaw bize
гласный | suzıq
гласный звук | suzıq awaz
глина | balçıq
глинозем | balçıq cire
глиняный | balçıq
глобальный | böten dönya külämendä(ge)
глотать | yotu
глубина | çoñğıl; tiränlek
глубокий | tirän
глубоко | tirän
глупец | axmaq; tile
глупый | axmaq; cülär, yülär; tile; yülär
глухой | çuqraq
глухо-немой | çuqraq-suqır
глюкоза | yözem şikäre
глядеть | qaraw
гнев | açu
гнездиться | oyalaw
гнездо | oya
гнет | zolım
гниение | çerü
гнилой | çerek
гнить | çerü
гнуть | sığu
говорить | äytü; söläw; söyläw
говорю | dim
говорят | di
говядина | sıyır ite
гоголь | alda çumğalaq
гоголь-моголь | älbä
год | yäş; yıl
годиться | yaru
годность | himmät
голкипер | qapqaçı
голоc | tawış
голова | baş
головной мозг | baş mie
головной убор | baş kieme
головоломка | başwatqıç
голод | açlıq
голодный | aç
гололёд | tayğaq
голос | awaz
голосовать | tawış birü
голубой | zäñgär
голубцы | käbestä dolması; tolma
голубь | kügärçen
голый | kiemsez; şärä; şärä bulu; şärä kileş; taqır; yalanğaç
гомосексуалист | cenestäş
гонорар | qaläm balı (xaqı); qalämxaq
гонять | ezärlekläw
гора | taw
горбыль | qırtış
гордиться | ğorurlanu
гордость | ğorurlıq
гордый | ğorur
горе | qayğı; xäsrät
горевать | matäm totu
горестный | gämkin; qayğılı
гореть | qızu; yanu
горечь | ärnü
горизонт | ofıq ğ.
горизонталь | yatma
горло | buğaz; tamaq
горн | bırğı
горничная | xadimä
город | şähär
городской | şähär
горох | borçaq
горсть | uç
гортензия | yapon göle
горчица | härdäl; xärdäl
горшок | çülmäk
горький | açı
горячий | qaynar
господин | äfände
господствовать | xäkimlek itü
гостиная | qunaq bülmäse
гостинец | küçtänäç
гостиница | mihmanxanä; mosafirxanä; qunaqxanä
гость | qunaq
гостья | qunaq
государственный | däwlät
государство | däwlät; il; mamlaqat; xökümät
готовить | äzerläw; peşerü; yäzerläw
готовиться | äzerlänü
готовка корма | aşatu äzerläw
готовый | äzer
гофрировать | börü; sırlaw
грабить | talu
грабли | tırma
гравёр | haqqaq; näqışçe
граверовать | näqış uyu; uyu
граверовать портрет | uyıp sürät yasaw
гравюра | näqış
град | boz
градус | däqiqa ğ.
гражданин | watandaş; yörttaş
гражданнар | qalanıqılar
гражданская война | watandaşlar suğışı
гражданство | mädäni; yörttaşlıq
грамм | gram
грамматика | änmüzäc; nämunä; särfiün; tel qağıydäläre
грамматический | näxäwi
грамота | säwad; uqımış; uqu-yazu
грамота: мактау грамотасы | imtiäz
грамоталы | säwadlı
грамотный | uqımışlı
гранат | anar; anur; lal taşı
гранат тёсле | que qızıl
гранит | sänge xara
граница | çik; ızan
грань | çik
графа | bağana
графика | matur yazu
грациозный | zifa buylı
грация | maturlıq; zariflıq
грач | qara qarğa
гребень | taraq
грек | yunan
грелка | cılıtqıç
греметь | kükräw; şaltıratu; şaltıru
грести | işäw; köräw
греть | cılıtu
греться | qızınu
грех | xaram
Греция | Yunan ğ.; Yunanstan
гречиха | qaraboday
гречневый | qaraboday
гриб | gömbä
грипп | grip
гриф | aqbaba; sap
гроза | yäşenle yañğır
грозить | yanu
гром гремит | kük gelderäw; kük kükri
громкоговоритель | köçäytkeç
громоотвод | yäşen uzdırğıç
грот | mäğärä
грош | quruş
грубый | ädäpsez; dorfa; tupas
грудинка | gäwdä ite
грудной ребенок | bäbi
грудь | imi; kükräk
груз | yök
груздь | göräс
грузин | körci
грузить | töyäw
грузчик | töyawçe; xämmäl
грунт | tufraq
грунтовка | cirlek
группа | ğruh; törkem
грустить | moñayu; sağınu
грустный | boyıq; küñelsez
грусть | küñelsezlek; moñ
груша | armut; gruşa
грызун | tilmerüçe
грядка | tütäl
грязно | pıçraq
грязнота | şaqşılıq
грязный | pıçraq; şaqşı
грязь | pıçraqlıq; sazlıq; tufraq
губа | iren
губадия | göbädiä
губернатор | wali
губка | bolıt
гувернантка | daya; möräbbi xanum; müräbbie
гувернер | lala
гудрон | taş mayı
гуманизм | insaniät; insiät; keşeleklelek
гуманист | keşelek söyüçe; möxibe insaniät
гуманность | märxämätle
гуманный | keşelekle
гусеница | tägärmäç çılbırı
гусенок | bäbkä
густой | qalın; quyı
густонаселённый | işle
гусыня | ana qaz
гусь | ata qaz; ataqaz; qaz


да | äye; da; dä
да здравствует! | yäşäsen!
давать в займы | äcätkä birü
давать возможность | mömkinlek birü
давать имя | isem birü
даваться | birelü
давеча | baya
давить | basu; qısu
давление | basım
давний | iske
давно | küptän
давным-давно | borın-borın zamanda
даже | xätle; xätta
далекий | yıraq
далеко | yıraq; yıraqqa
дальний | yıraqtağı
дальше | yırağraq
дамба | öyelmä
данный | şuşı
дар | ixtiär
дарить | büläk itü
даром | buşlay
дата | tarix
дать | birü
дача | baxça; sayfiä
дача ссуды | idänä
два | ike
двадцать | yegerme
двадцать пять | yegerme biş
двенадцатый | unikençe
двенадцать | unike
дверца | däriçä
дверь | işek
двигаться | xäräkät itü
двигающийся | xäräkätçe
движение | baru; xäräkät
двойной | ike qatlı; ikele; quş
двор | işeğaldı; tış
дворец | saray
дворец культуры | mädäniät sarayı
дворник | uram seberüçe
дворян | zadäkän
дворяне | morzalar
дворянин | aqsöyäk
дворянство | zadäkyanlıq
двуличный | monafıyq
двусторонний | ikeyaqlı
двухслойный | ike qatlı
дебатировать | fiker alışu
дебаты | añdaşu; bäxäs; bäxäsläşü; bäxäs-nizağ; bäxäs-talaş; däğwä; fiker alışular; iğtiraz; monazara; nizağ; orış-talaş; şaw-şu; süz köräşterü; süzgä kilü; tartış; tartış-talaş; tawış
дебитор | burıç iäse; burıçlı; burıçlı yaq
девиз | kälimäi şähädät
девочка | qız
девственница | ğiffätle qız
девственность | ğiffätlelek
девяносто | tuqsan
девятнадцать | untuğız
девятый | tuğızınçı
девять | tuğız
дегенерировать | betügä yöz totu
деградация | naçarlanu
дегустатор | zayqa
дегустировать | tämen totu
дед | babay, däw äti
Дед Мороз | Qış Babay
дедушка | babay, däw äti; däw-äti; qartäti
дедушка по матери | yıraq babay
дежурный | almaşçı; qarawılçı
дежурство | näybät
дезертир | qaçqın
дезертировать | qaçu
дезинфекция | yoğışsızlandıru
дезинфицировать | yoğışsızlandıru
дезинформировать | yalğanu
дезорганизатор | tarqatuçı; tarqawlıq kertüçe
дезорганизация | tarqawlıq; tärtipsezlek
дезорганизовать | tarqatu; tärtip bozu
дезориентирование | butu
дезориентировать | sataştıru
действие в пьесе | pärdä
действительно | çınlap ta; çınlapta; çınnan da
действительность | çınbarlıq; xaqıyat
действительный | çın; xaqıyqıy
действовать | eşläw
декабрь | aralıq ayı
декада | distä yıl
декаде | unyıllıq
декламатор | näfis süzçe
декламация | inşad; näfis uqu; sänğätle uqu
декламировать | ifadäle uqu; sänğätle uqu
декларация | belderü
декларировать | belderü; iğlan itü
декоратор | bizäwçe
декорирование | bizäw
декорировать | bizü; maturlaw
декретный отпуск | qorsaq yalı
делать | eşläw; yasaw
делать беспорядок | tärtip bozu
делать вывод | yomğaqlaw
делать гимнастику | idman bädän
делать отвод | kire qağu; qarşı çığu
делать открытие | açu
делегат | wäkil
делегация | biğsät
деликатес | tel yotarlıq
деликатность | ädäplelek
деликатный | ädäple
делить | büläw; bülü; öläşü
делиться | bülgäläw
дело | eş; yomış
деловой | eşlekle; uñğan
дельфин | yunus balığı
делянка | bülemtek
демагогия | buş awız; buş süzlelek; safsata
демократичный | ğawämi
демократия | cumxurriät
демон | iblis
демонстрация | nömaiş; täzahärat; xäräkät
денежный | aqçalata
денежный подарок | aqçalata büläk
день | kön
день памяти | xäter köne
день рождения | tuğan kön
деньги | aqça
депеша | aşığıç xäbär
депрессия | eç poşu; küñelsezlek
депутат | mäbğus; mäcles ärkäne
дёргание | yolqu
деревня | awıl
дерево | ağaç
деревянный | ağaç; taqta
держава | däwlät
держать | totu
держать слово | süzendä toru
держаться | totınu
десерт | tatlı; xäläwä
дескать | imeş; yänäse
деспот | möstäbid
деспотизм | istibdad; istibdadkäranä
деспотичный | istibdadi
десяток | danä; distä
десятый | unınçı
десять | un
детали | cöziät; foruğät
деталировка | täfsiliät
деталь | ayırım yaq; kisäk; täfsil
детально | möfassal
детальность | täfsiliät
детальный | centekle; cözi; täfsili
детвора | balaçağa; sıybiän ğ.
детё | sabıy bala
детеныш | bäbkä
детерминант | sıyfatlağıç
дети | balaçağa; sıybiän ğ.
детонировать | şartlaw
детский сад | balalar baqçası
детство | balaçaq
дефект | kimçelek
дефис | sızıqça
дефицит | citeşmäw; qıtlıq
деформирование | qiäfäten bozu
децентрализация | bimärkäzläw
дешево | arzan
дешевый | arzan
дешёвый | qıymmätsez
деятель культуры | sänğät eşçese
Джукотин | Yükätaw
диагнозтировать | täşxis ämraz
диалект | läxce ğ.; şiwä; urındağı säylem
диалог | göftegü; qara qarşı söyläşäw
диаметр | qutır az-zayrä
диаспора | mäxällä
див | diyu
дивизия | tömän
дидктика | üget-näsixät
дикие птицы | kiek qoşlar
дикий | wäxşi; qırğıy
дикий зверь | canwar
дикий лук | yua
дикобраз | uqlı kerpe
дикость | wäxşilek; qırğıylıq
диктант | äytep yazdıru; imlä ğ.
диктовать | köçlär tabu
дилетант | naähel
динамика | xäräkät
динамичный | xäräkätle
династия | äl; näsel; silsilä; sölälä
диплом | tanıqlıq
директива | kirsätmä
директор | direktor; mödir
директор школы | mäktäp mödire
дирижировать | idärä itü
дискомфорт | uñaysızlıq
дискриминация | ayırım yapma
дискуссировать | fiker alışu
дискуссия | añdaşu; bäxäs; bäxäsläşü; bäxäs-nizağ; bäxäs-talaş; däğwä; iğtiraz; monazara; nizağ; orış-talaş; şaw-şu; süz köräşterü; süzgä kilü; tartış; tartış-talaş; tawış
дискутировать | bäxäsläşü
диспетчер | tarawıl
дисплей | kürgäzmä
диспут | añdaşu; bäxäs; bäxäsläşü; bäxäs-nizağ; bäxäs-talaş; däğwä; iğtiraz; monazara; nizağ; orış-talaş; şaw-şu; süz köräşterü; süzgä kilü; tartış; tartış-talaş; tawış
дистанционный | çittäge
дистанция | ara; aralıq; buşlıq; yıraqlıq
дисциплинированный | tärtiple
дитя | bäbäy, bäbi; bala; sabıy
дифирамб | mädxiä
дифтонг | quşsuzıq
дичь | kiek qoşlar
длина | buy; ozınlıq
длинный | ozın
для | öçen
для чего | nigä
дневник | köndälek
дневной | kön; köndezge; könlek
днем | köndez
Днепр | Üzi
до | qädär; xätle
до встречи | oçraşqanğa qädär
до свидания | saw bul(ığız); xuş
до сих пор | moñarçı
добавка | östämä
добавленно | quşlap
добавлять | östäw; quşu
добавочный | östämä
добиваться | ireşü
доблесть | sawlät
добро пожаловать | räxim it(egez); xuş kiläsez
доброволец | irekle; küñelle
добродетельный | igelekle
добродушие | käpräy
доброе утро | xäyerle irtä
доброжелательный | şäfqätle
доброта | märxämät
добротность | yaxşılıq
добрый | äybät; xäyerle; yaxşı
добрый вечер | xäyerle kiç
добрый день | xäyerle kön
доверие | inanu; ışanıç; ışanu
доверять | inanu
довольно | şaqtıy
довольно много | baytaq
договариваться | añlaşu
договор | ittifaqiä; kileşü; mögäxädä; şart iteşü; şartnamä; wisaq
договор тёзњ | inğıyqad
дождливый | yañğırlı
дождь | yañğır
доза | midar; mikdär
дозор | qarawıl
дозорный | küzätçe
доить | sıyır sawarğa
доказательство | dälil; isbat
доказать | dälilläw
доказывать | isbatlaw
доклад | bayanat; bayannama; çığış; taqrir; xisap; xötbä
доктор | tabib
документ | istälek; qäğäz; sänäd
документальный | wäsiqawi
докучать | teñkägä tiäw
долг | alaçaq; biräçäk; burıç
долгий | ozın
долго | ozaq
должен | tieş
должник | burıç iäse; burıçlı; burıçlı yaq
должность | eş urını; läwäzim
должный | tieşle
долина | üzän
долой! | betsen
доля | däqiqa ğ.; öleş
дом | öy; yort
дом инвалидов | darelğacizin
дом сирот | yätim yortı
домашний | öy; öy eçendä(ge)
домашняя колбаса | qazılıq
домашняя мебель | öy cihası
домашняя работа | öy eşe
Дон | Tın yılğası
донесение | xäbär
донос | äläk; çağu; ğaybät; şım; şımçılıq; yala
доносить | äläkläw; çağu; citkerü; siğaya itü
доносчик | äläkçe; çağuçı; casus; citkerüçı
дополнение | tämamlıq
дополнительный | östämä
допрос | soraw alu
дорога | uğr ğ.; yul
дорого | qimmät; qıybat
дорогой | möxtäräm; qäderle; qıybat; qıymmätle
дорожное движение | yul xäräkäte
досады | hay
доска | taqta
доставаться | elägü
доставлять боль | awırttıru; awırtu
достаточно | baytaq; citär; şaqtıy
достаточность | citärlek
достигать | citü
достижение | qazanış
достойный | layıq
доступ | kerü röxsäte; kerü xoquqı; kerü yulı
досье | şäxesnamä
доход | kerem; kiler
доходить | citü
доцент | mudarris yärdemçe
дочка | qızım
дочь | qız
дояр | sawuçı, sawımçı; sıyır sawuçı
доярка | sawuçı, sawımçı; sıyır sawuçı
дракон | acdaxa
драма | dram
древний | borınğı
древняя архитектура | iske tarzı miğmäri
дрова | utın
дрожать | qaltıru; selkenü
Дрожжановский | Çüpräle
Дрожжаное | Çüpräle
дрожжи | çüprä
друг | äşnä; dus; iptäş; qärdäş
друг друга | ber-bereñne
другого вида | başqatörle
другой | başqa; başqatörle; bütän; ikençe
дружба | duslıq
дружеский | dus
дружина | nökör
дружить | yörü
дружно | tatu
дружный | tatu
дуалистичный | ikelängän
дуб | imän
дубликат | ikençe nösxä; täkrar?
дублировать | tärcemä itü
дуга | cäyä; qawış
дугаланып | borğalanıp; urala-urala
дугой загибаться | bormalanıp
думать | uylaw
дурак | aqılsız; cülär, yülär; yülär
дуршлаг | sözgeç; tişekle çümeç
дуть | isäw
дух | can; küñel
духи | islemay; xuşbuy
духовность | ruxaniät
духовный | ruxi
духовный наставник | imam
духота | esselek
душа | can; eç; küñel
душенька | canım
душица | mätrüşkä
дым | töten
дыня | qawın
дыра | tişek
дырявить | tişü
дыхание | sulış; tın
дыхательный | tın
дышание | sulaw
дышать | sulaw
дюна | barxan; qom-iltü?
дяденька | ağay
дядя | abıy; ağa


евнух | xäräm ağası
Евпатория | Közlewe
еврей | ğibray; yahud
Европа | Arufi, Awrup; Awrup; Yağrupa, Awrup
егерь | kiekçe zalp belän - berdän; sunar; sunarçı
египтология | misriät
его | anı; anıñ; anıqı
еда | aş; aşamlıq; aşatu; aşaw; aşsu; tamaq
едва | çaq
единение | berläşü; ittixad ğ.
единица | ber; berämlek
единичный | berdän-ber
единоличный | yalğız
единственный | berdän-ber
единство | berlek
ее | anı; anıñ; anıqı
еж | kerpe
еже- | sayın
ежедневный | köndälek
ежемесячный | aylıq
еженедельный | atnalıq
ездить | yörü
ей | aña; aña(rğa)
ей-богу | wallahi
Елабуга | Alabuğa
еле | çaq
ель | çırşı
ему | aña; aña(rğa)
енот | yanut
епанча | çapan
епископ | äskäf
ересь | bidğät
еретик | zindik
если | ägär; ikän
естественно | tabiği
естественный | tabiği
есть | aşaw; bar
ехать | baru
ешь! | aşa
ещё | tağı, tağın


ёлка | çırşı; çırşı bäyräme
ёлочный | çırşı
ёрзать | yılışu


жаба | taşbaqa
жаворонок | turğay
жадность | saranlıq
жадный | läim; qomsız; saran
жаждать | susarğa
жалеть | qızğanu
жалить | çağu
жалкий | biçara; qızğanıç
жалоба | şikäyät; zarlanu
жалование | wazıyfa
жалованье | mäğäş
жаловаться | zarlanu
жалостливый | miherbanlı
жалостливый плачь | föryäd
жалость | cälläw; miherban
жаль | cäl
жара | esselek
жарить | qızdıru
жариться | qızu
жаркий | esse; qızu
жарко | esse
жаркой | quırdıq
жатва | urıp-cıyu
жать | uru
жвачка | çäynäş
ждать | kötü
же | isä; la, lä; labasa-läbasa; şul
жевать | çäynäw
жевачка | sağız
желание | fiker; teläk
желатин | cilem
желать | teläw
железная дорога | timer yul
железный | timer; timerle
железо | timer
железобетонный | timer-beton
желтеть | sarğayu
желтый | sarı
жёлтый | sorı
желудок | aşqazanı
жёлудь | imän çikläwege
жемчуг | ence
жена | qarçıq; xatın
жениться | öylänü
жених | kiäw; kiäw bulası keşe
женственный | xatın-qızlarça
женщина | xatın; xatın-qız
жеребенок | qolın; tay
жеребец | ayğır
жертва | qorban
жест | ım
жесткий | qatı
жестокий | yırtqıç
жестокость | märxämätsez
жесть | qalay
жестяной | qalay
жечь | çemetü; yandıru
живность | terelek, terlek
живой | canlı; isän; tere
живописный | yämle
живот | eç; qorsaq
животновод | terlekçe
животное | xaywan
животный | xaywan
живущий | yäşäwçe
живы-здоровы | isän-saw(lar)
жидкий | sıyıq
жидкость | sıyıqça; sıyıqlıq
жизнь | can; ğömer; tormış
жилетка | kükräkçä
жилище | toraq
жилой | toraq
жильё | toraq
жирный | simez
жительство | toru
жить | ğömer itü; toru; yäşäw
жребий | ciräbä; şobağa
жрец | qahin
жук | qoñğız
жулик | qaraq
журавль | torna
журнал | mäcällä; mäcmuğa
журналист | matbuğatçı; möxärrir ğ.
журналисты | matbuğat ärbabı
журчать | çıltıru; görläw


за | artına; artında; artınnan; öçen
забавляться | uynaw
забавный | qızıq
забастовка | eş taşlaw
заблудиться | adaşu
заблуждение | xata (fikerdä)
забой | kencar (qazaq)
забор | çarduğan; küymä; qoyma
забота | dikkät; yomış
заботиться | qayğırtu
заботливый | dikkätle
забронированный | mäşgül
забывание | istän çığaru; onıtu
забывать | onıtu
забывчивый | onıtuçan
забыть | onıtu; xäterdän qaldıru
завалинка | nigez
заведение | möässä ğ.; oyışma; yort
заведующий | mödir
завертывать | törü
завёртывать | çolğaw
завершение | betü, betüe
завершить | beterü; eşläp beterü
завеса | çarşaw
завещание | wasıyat
завидовать | könnäşü
зависеть | bäyle bulu
зависть | könnäşü
завод | kärxanä ğ.
завтра | irtägä
завтрак | irtänge aş
завязать | bäyläw
завязывать | töynäw
загадка | tabışmaq
загар | qoyaş aşaw; tän qaralu
загибать | bökläw
загнуть | bögü; bökläp quyu
заговор | fetnä uylawı; kiñäş
заговорщик | fetnäçe
заголовок | baş; başlıq
загон | qur
загорать | qızınu
загореться | qabu
заготовитель | äzerläwçe
заготовка | äzerlek
заготовщик | äzerläwçe
заграждение | kirtä
загружать | yökläw
загрузка | citärlek eş yökläw
зад | art
задавать | birü
задание | birem; yöklämä
задаток | awans; ışanmlıq; sälfä
задача | mäs'älä
задевать | qağılu
заделывать дыру | yamaw
задержать | qulğa alu
задерживать | totu
задеть | tiäw
задний | art
задник | ükçä artı
задница | küte
задолжность | burıç
задор | därt; yalqın
задорный | därtle
задуматься | uylanu
задумчивый | uyçan
заезд | barıp kilü
заем | biräçäk; burıç; burıçqa alu; kötäçäk
заём | äcät; däyn; idänä; istiğarä; qard
зажечь | yandırıp cibärü
зажигалка | utqabızğıç
зажигать | yağu; yandıru
зажим | qısqıç (qıstırğıç)
зажимать | qısu
заикаться | totlığu
заимка | tarlaw
зайти | kerü
заказ | tapşırış; yomış
заказывание | sipariş
закаляться | çınığu
заканчивать | tamamlaw
закапывание | kümü
закапывать | kümü
закатываться | bayu
заклад | aslam; irtixan; rähen
закладывать | rähen
закладывать имущество | mölkätne salu
заклёпка | töytöymä
заклинание | xikmätle süz
заключение | näticä
заключенный | totqın
заклятый | yawız
заколка | qadağıç
закон | qanun; zakon, qanun
закон проекты | qanun niätı
законник | qanunçı
законность | qanuniät
законный | nizamän; qanunlı; zakonlı
законодатель | qanunlawçı
законодательное собрание | tänzimat cämğiat
законодательство | qanunçalıq
законопроекты | nizam läixäläre
закрепить | berketü
закрывание | yomaw
закрывать | yabu; yomaw
закрыто | bikle; yabıq
закрытый | yabıq
закрыть | bikläp quyu; yabu
закуска | aşamlıq; ciñelçä aşamlıq; noqıl
закусочный | qabımlıq
закутовать | uraw
залив | qultıq
залог | aslam; rähen
заложенная вещь | rähin
заложник | totaq; totıq
замазка | sılaw
замена | almaştıru; almaşu
заменяется на | almaşına
заменять | almaştıru; almaşu; äylänü
замерзать | qataw
замёрзнуть | öşü
заместитель | urınbasar
заметить | kürep alu
заметка | qısqa mäqälä
заметно | şaqtıy
замечание | iskärmä; kürsätmä(lär); qısqaça fiker; tänbih
замечания | kimçeleklär
замечательный | mäşhür
замок | istixkäm; qalğa; yozaq
замолкать | tınaw
замораживать | tuñdıru
заморозки | qıraw
занавесить | qoru
занавеска | çarşaw; pärdä
занимательный | qızıqlı
занимать | äcätkä alu
заниматься | şöğellänü
заниматься любовью | censi yaqınlıq qılu
заново | baştan; yañadan
заноза | şırpı
занятие | eş; şöğel
занятие любовью | ğaşıyq uyını
занятия | şöğellär; uqular
занятость | mäşgüliät
заочник | çittän torıp uquçı
запад | könbatış
западный | ğarbi; könbatış
запал | qabızğıç
запальчивость | qızu qanlılıq; qızulıq; yarsıp kitüçän
запас | qur; xästär; xästärçellek; xästärlelek
запасливый | saqlıqlı; xästärçel
запах | is
запереть | bikläp quyu; yabu
заперто | bikle
запирать | bikläw
записка | roqğa
заплатить | tüläw
заповедник | tıyulıq
запой | tuyılğısız eçü
заполнение | yazıp tutıru
заполнять | tutıru
запомнить | istä qaldıru
запонка | külmäk älege; qaptırma; yaqa köymäse
запор | bik
заправщик | yağulıq saluçı
запрещать | tıyu
запрещенный | tıyılğan
запрос | istiğläm; istizax; soraw
запруда | bua
запусти | cibär
запутанный | butalçıq
запутывать | tomalandıru
запчасти | xästär äğzalar
запятая | öter
зарабатывать | eşläw
зараза | yoğış
заразился | awıru yoqqan
заразный | yoğışlı
заранее | alda(n)
зарастать | basu
зарезать | suyu
зарплата | mäğäş; xezmät xaqı
зарубеж | çit il
заря | şäfäq; tañ
заряд | qorılma
зарядка | qorıp quyu; qoru
заряжание | qorıp quyu
заряжать | qoru; qoru
засада | kämin
заседание | möcäläsät; utırış
заседатель | utırışçı
засека | urman kisentese
засесть | oyalaw
заслон | qaplawıç
заслуженный | atqazanğan
заслуженный артист | atqazanğan artist
заслуживать | layıq bulu
заставлять | mäcbür itü
застегивать | töymäläw
застенчивый | oyaluçan
застилать | cäyü
застолье | tabın
заступаться | yaqlaw
застывать | qataw; tuñaw
засунуть | tığıp quyu
засушливый | qorı
засыпать | salu; tutıru
засыхать | qoru
затвор винтовки | bik
затем | annan; annarı; berazdan
затихать | tınaw
затруднение | çeterekle xäl
затыкать | tığu
затылок | cilkä
захватить | qulğa alu
захватывать | basıp alu
заходить | kerü
зацеплять | läkterü
зачем | nigä; nik; nişläp
зачет | isäpläw
зачет кую | isäbenä kertü
защита | yaqlaw
защитник | yaqlawçı
защищать | yaqlaw
заявка | ğariza
заявление | ğariza; üteneç
заяц | quyan
звание | basqıç; däräcä; isem
звать | äytü; çaqıru; endäşü
звезда | baxtım; yoldız
звездолет | yoldızğa oçaq
звенеть | şaltıru
звено | buın; küzänäk
звериный | cänlek
зверобой | sarı mätrüşkä
зверь | cänlek
звон | şaltıru; zilläw
звонить | qıñğırlaw; şaltıratu; zilläw
звонок | qıñğıraw; zil
звук | awaz
звучать | yañğıraw
здание | bina
здесь | biredä; monda
здесь: до | çaqlı
здороваться | isänläşü; küreşü
здоровый | isän; sälämät; sälämätle; saw; taza
здоровье | isänlek; sälämätlek; sawlıq
здравствуй | isänme(sez); sawmı(sez)
здравствуйте | isänmesez
зевать | isnäw
зеленый | yäşel
зелень | yäşellek
земледелец | igençe
землекоп | cir qazuçı
землемер | cir bülep birüçe
землесос | qomqazığıç; qomsuırtğıç
землечерпалка | balçıqsosqıç; qomsosqıç
земля | cir; tufraq
земляк | cirdaş; yaqtaş
земляной червь | seläw
земной шар | cir şarı
земснаряд | balçıqsuırğıç; qomsuırtğıç
зеркало | közge
зерно | aşlıq; börtek; orlıq
зефир | isär сil; saba
зигзагом | borılma-borılma; borılmalı; bormalı-sırmalı
зима | qış
зимнее пальто | qışqı pältä
зимовать | qışlaw
зимой | qışın
злить | borçu
зло | yawız
злоба | açu; üç
злобный | zähär
злодей | zalim ğ.
злой | miherbansız; usal; yaman; yawız; zalim ğ.
змеевик | borma köpşä; uralma köpşä
змея | qarayılan; yılan; zähär yılan
знак | bilge
знак плюса | quşu (bilgese)
знаки | ım
знаки препинания | tınış bilgeläre
знакомая | tanış
знакомить | tanıştıru
знакомиться | tanışu; tanışu
знакомый | bilgele; tanış; tanış keşe
знакомься | tanış bul
знаменитость | danlı keşe; mäşhür keşe
знаменитый | ataqlı; danlı; mäşhür
знамя | äläm; bayraq
знание | belem; ğilem
знатный | zatlı
знать | belü
значение | ähämiät; mäğnä
значит | dimäk
знающий | añlı
зодиак билгесе | bruc
зодчий | tözüçe
зола | köl
золото | altın
золотой | altın
золотуха | töçe awıruı
зона | tängäl
зонт | qulçatır; şämsiä
зонтик | qulçatır
зоология | xaywanat
зоопарк | xaywannar baqçası
зрелище | mänzärä ğ.; tamaşa
зрелый | cittlekkän; ölgergän
зрение | küz
зреть | citlegü
зритель | tamaşaçı
зрительный зал | tamaşa zalı
зуб | teş
зубец | teş
зубная паста | teş pastı
зубр | qır käcäse?; qırğıy uğız
зубья крепостных стен | şäräfä
зябнуть | öşew; öşü
зять | cizni, ciznäy; kiäw


и | belän; da; dä; häm; ta-tä
и второй тоже | ikençese dä
ибо | çönki
ива | tal
иврит | ğibrani ğ.; yaxud tele
игнорируй | qarama
иголка | enä; inä; inä, enä
игра | uyın
игральные карты | uyın qäğäze
играть | uynaw
игривый | uynawçan
игрок | uyınçı
игрушка | uyınçıq
идеал | käğbä; xıyal
идеализм | xıyalılıq
идеальный | iñ qızulı; qıyblawi
идеология | fikerdäşlek?; fikriät; mäsläklären
идет дождь | yañğır yawa
идея | fiker
иди! | bar
идиот | axmaq
идол | sanäm
идти | baru; yawarğa; yörü
идти вперед | alğa kitü
идти к согласию | añlaşu
Иерусалим | Qoddes
иждевенец | asrama
из середины | urtadan
избежать кары | cazadan qotılu; cazasız qalu
избивать | qıynaw
избиратель | saylawçı
избирать | saylaw
избираться | saylanu
избранный | saylanma
извергать | atu
извержение | atılu
известие | xäbär
известно | bilgele
известность | mäşhürlek
известный | bilgele; danlı; kürenekle; tanılğan
известь | badana; kiräc
известьташ | burtaş
извини | ğafu it
извините | ğafu itegez
извинить | ğafu itü
извращать | bozu
изгородь | çarduğan
изготовлять | yasaw
издаваться | basılu
издалека | yıraqtan
издание | basma
издатель | naşir
издательство | näşriät
издать | basıp çığaru
из-за | öçen
изложение | inşa; inşalaw
измена | xiänät
изменение | üzgäreş
изменник | xianätçe
изменять | üzgärtü; xiänät itü
изморозь | bäs
изнашиваться | iskerü; tuzaw
изношенный | tuzğan
изнутри | eçennän
изобилие | bäräkät
изобилующий | bay
изображать | sürätläw; täswirläw
изображаться | sürätlänü
изображение | mänzärä ğ.
изобразить | sürätläw
изобретать | käşef itü; täräqqiläşterü
изобретение | käşef; täräqqiät
изолирование | ayıru
изолировать | ayırıp quyu
изоляция | yazğızlıq
изречение | äytem
изумруд | zöbärcät; zömrad
изучать | öyränü
изъян | zıyan
изысканный | zatlı
изящество | qupşılıq
изящный | näfis; neçkä; qupşı
икать | oçqılıq totu
или | ya; yäisä; yäki
иллюзия | xolya
иллюминация | yaqtırtu
иллюминировать | utlar bizäw
им | alu
имбирь | zäncäbil; zencefil
имени | isemendäge
имение | utar
именительный | baş
иметь | bulu
иметь долги | äcättä bulu
имидж | säxnä çırayı
имитатор | täqlidçe
имитация | täqlid
имитировать | oxşatıp söyläw (yasaw, qılanu, qıçqıru, sayraw); täqlid kilü
иммигрант | küçüçe (küçenüçe)
иммигрировать | küçep kilü (çit ilgä)
император | kaysar
империалист | cihangir
империалистик | cihangirlek
импорт | itxälät; waridät
импортирование | itxälü
импортировать | itxälü
импортный | itxäli
импотент | ğinnin
импровизатор | çiçän
импульсивный | artıq xäräkätçän
имущество | mölkät
имя | at; isem
имя прилагательное | sıyfat
инаугурация | kütermä
иначе | yuğıysa, yuqsa
инвалид | ğarip; köçsez
инвалидный | aqsaq
инвалиды | ğarip-ğorabä
инвентарь | timerbaş?
ингнорируй | qarama
индекс | kürsätkeç
индивид | şäxes
индивидуальность | şäxsiät
индивидуальный | şäxsi
Индийский океан | Bäxre moxit hindi
Индия | Hindstan
индюк | kürkä
иней | bäs
инерция | sülpänlek
инженер | möxändis ğ.; möxändisä
инженерная работа | händäsä
инициатива | adım; başlanğıç; başlap cibärü; täşäbbüs
иногда | qayçaq; qaywaqıt, qayçaq
иной | başqatörle; bütän
иностранный | çit
иностранный язык | çit tel
инсинуация | isnäd; sıltınu; yala yağu
инспектор | möxtäsib ğ.; mufättiş
инспекция | mufättişlıq; teftiş
инспиратор | qotırtuçı; qotqı saluçı
инстинкт | tabiği toylı
институт | daneşqadä f.; möässä ğ.
инструктировать | kürsätmälärü
инструкция | dästür; fätwä; irşad; kürsätmä(lär); täğlimät
инструмент | äsbäp; qoral
интеллект | zihen
интеллектуальность | zihniät
интеллектуальный | ğaqlıy; zihni
интеллигент | ğilem ähle
интеллигентный | zıyalı
интеллигенты | näbähär
интеллигенция | zıyalılar
интендант | ketxoda
интервал | ara; aralıq; buşlıq; yıraqlıq
интерес | mänäfik; mänfäğät
интересно | qızıq
интересный | qızıq; qızıqlı
интересоваться | qızıqsınu
интернат | yataqxanä
интернационал | bäynälmiläl
интернациональный | millätara
интернет | Dönyaküläm Päräwäze (DKP); päräwäz
интерпретировать | açıqlap birü; añlatu; mäğnätü
интим | äxirät
интоксикация | ağulanu
интрига | astırtın eş; mäkär
интриганство | mäkärlek
интуитивный | bädihä; sizger; tapqır
инфекция | yoğış
информатор | belderüçe
информационный | xäbäri
информация | belderü; mäğlümat; xäbär
информированный | xäbärdär
информировать | belderep toru; belderü; xäbär itü
инфраструктура | asqorma
ипподром | bäyge
ирис | susan
ироничный | astırtan
ирригация | suğaru
иск | däğwä
искать | ezläw
искать вину | ğäip tabu
исключать | çığaru
искра | çatqı
искренность | ixlas
искусственный | yasalma
искусство | sänğät
исполком | başqarma
исполнитель | başqaruçı
исполнять | äytü; eş itü; ütäw; uynaw
использование | qullanu
использованный | faydalanılğan
использовать силу | köç qullanu
использоваться | äylänü
испортить | bozu
исправить | tözätü
исправный | tözek
испуга | hay
испытание | sınaw
испытоваться | cafa çigü
испытывать | sınu
исследование | fänni tikşerenü
исследовать | tikşerü
истекать | uzu
истерика | şaşınu
истинный | çın; xaqıyqıy
историк | tarixçı
исторический | tarixi
история | tarix
источник | çığanaq; sähifä
истребитель | awçı oçağı
истреблять | qıru
исходный | çığış
исчезновение | inqiraz; yuğalu
исчезнуть | yuqqa kitü
итак | wäli
итог | yomğaq
их | alarnı; alarnıñ; alarnıqı
ичезать | yuğalu
ичиги | çitek
ишак | içäk
июль | tammuz
июнь | saratan; xäziran


йо
йогурт bolğar qatığı


Йо
Йошкар-Ола Çar


к | taba; yanına
к вам | sezgä
к ним | alu
к ночи | tönyaqqa taba
кабан | qaban
Кабан | Qaban
кабель | ütkärgeç
каблук | ükçä
кавалерия | atlı ğäskär
каждая вещь | härnärsä
каждый | hämmäse; hämme; här; härber; harberse; härkem; sayın
каждый из них | härqaysı
каждый раз | sayın
кажется | axrı, axrısı; buğay
Казанский кремль | Qazan kirmäne
Казань | Qazan
казарма | qışlıq
казна | bäräkät; baylıq; xäzinä
кайма | daman
как | kebek; niçek; şikelle; sıman, sımaq; tösle
как вы | sezneñ qädär (çaqlı, xätle)
как дела? | nixäl?; xällär niçek?
как дела? как самочувствие? | ni xällär?
как детё | sabıy kebek
как должно быть | tieşença
как мы | bezneñ qädär (çaqlı, xätle)
как он | anıñ qädär (çaqlı, xätle)
как они | alar qädär (çaqlı, xätle)
как раз | näq
как самочувствие | nixäl
как тот | şundıy
как ты | sineñ qädär (çaqlı, xätle)
как я | minem qädär (çaqlı, xätle)
какой | ni; nindi
какой-то | ber; berär
кактус | enä göle; qaynana tele
каламбур | täcnis
калач | kümäç
калека | aqsaq
календарь | ruznamä; salnamä; taqwim
калина | balan; bolan
калиться | qızu
каллиграфия | bizäk; bizäw; xättat
калькулятор | qulsanaq
Кама | Çulman; Kama
каменный | taş
каменщик | taşçı
камень | taş
камыш | qamış
канал | arıq; qıl
канализация | käris
канат | arqan; yuan baw
канва | tapqırlap çigü
кандидат | kandidat; namzäd
каникул | tatil
каникулы | kanikul
канитель | çeterek; mäşäğät; matawıq; maza
канифоль | sämix
кант | ziäk; ziäkläw
кантлы | ziäkle
канцелярия | känsä; känsälär; qaläm bülmäse
капать | sibälü; tamıp toru; tamızu; tamu
капель | tamçı; tamıp toru
капилляр | şäğri
капитал | maya; särwät
капитулировать | qawşap qalu; qoral taşlaw; tez çügü
капитуляция | çigenü; inkisar
капля | tamçı
каприз | naz
капризничать | mığırdaw
капризный | nazlı
капуста | käbestä; käräm; kernäp; laxanä; yafraq
капустник | şikär göle
капюшон | başlıq
карабкаться | ürmäläw
караван | kärawan
карават | tüşäklek
карандаш | qaläm; qarandaş
карат | qıyrat
карательный | caza...
карать | cazalu
карга | qarğa
карикатура | kölkele räsem
карман | kesä
карнавал | küñel açu mäclese
карп | sazan
карта | äxtäri; xarita
картина | küreneş; mänzärä ğ.; räsem
картон | qatırğı
картофель | bäräñge
карточка | qatırğı qäğäz
карусель | äylänçek
карьера | märtäbä
касаться | qağılu; tiäw
Касимов | Xankirmän
каска | alpaq
каскадом | ber-ber artlı
Каспийское море | Xäzär dingeze
касса | kassa
кассир | xäzinädär
кастрировать | peçterü
кастрюль: капкачлы кечкенэ эмаль кастрюль | qaplamıç qoqlyuş
кастрюля | baqraç; kästrül
катаклизм | häläkät
катапульта | saqpan
катаракта | qılaw
катастрофа | faciğa; häläkät; qaza
кататься | şuarğa
катафалк | mäyet arbası
категорический | kisken
категоричность | qatğıylek
категоричный | qatğıy
катиться | tägärü
каток | şuğalaq
катык | qatıq
кафе | aş bülmäse
кафель | çınayaq kirpeç
качать головой | başnı selkäw
качаться | selkenü
качество | himmät; kütäreleş; sıyfat; yaxşılıq
каша | botqa
кашель | yütälü
кашлять | yötkerü
каштан | kästänä
каяться | ükenü
квадрат | dürtkel; möräbbäğ
квалификация | sıyfat
квартал | mäxällä; öç-ay(lıq)
квартира | fatıyr; toraq
квас | sıra
квитанция | alu qäğäze; maqbuz; yarlıq
квота | çiklängän çama (san); çikläw
квотировать | çikläw
кедр | ärbet ağaçı; qozığağaç
кедровый лес | çuy
кем | bulıp
кентавр | keşe-at
кивать | çayqaw; iärgä
кидать | atu
килограмм | kila
килька | çaçabalığı
кипарис | särwi
кипеть | qaynaw
кирка | käylä
кисель | kesäl
кисея | muslin
кис-кис! | pes-pes!
кислое молоко | äyrän
кислород | açıtudırğıç
кислота | äçelek
кислый | äçe
кисточка | çaçaq; çuq
кит | xut
китаец | Qıtay
Китай | Qıtay
китайский | Qıtay
китаянка | Qıtay
клавиша | tel
клад | xäzinä
кладбище | mazar; qaberlek; zıyrat
кладовшик | kelät mödire
класс | bülek; däräcä; sıynıf; törkem; uqu bülmäse; zömrä
класть | salu
клевать | çüpläw
клевер | tuqranbaş
клевета | yala yağu
клей | cilem
клейковина | cilemçä
клейстер | cilemsä
клен | çağan
клён | öräñge
кленовый | öräñge
клетка | şaqmaq
клещи | keläşçä; qıpsuır
клиент | kilüçe
климат | iklim ğ.; ural
клинопись | çäyyazma
клонить | bögü
клоун | şamaqay
клубок | yomğaq
клумба | çäçäk tütäle; çäçäklek
ключ | açqıç; çişmä
ключевой | çişmä; iñ möhim
клятва | ant; süz
книга | kitap
князь | bi
ко | yanına
кобыла | at
ковер | keläm
ковш | çümeç; dustığan
ковыль | qılğan
когда | çaqta; qayçan
когти | tırnaq
кодекс | mäcmuğa
кодировка | bilgelämä; bilgelärlek; kodlama
кожа | kün; tire
кожаные сапоги | kün itek
кожух | qaplawıç; qapqaç; yapma
коза | käcä
козленок | bäti
козырек | qoyaşlıq
Козьмодемьянск | Çitän Kirmän
кокетка | çıtlıq; qılançıq
кокетливый | nazlı
кол | çöy
колбаса | qulbasa
колдовать | sixerläw
колдун | xikmätçe
колено | tez
колесо | tägärmäç
количество | midar
коллега | eş iptäşe; eştäş; iptäş; xezmättäş
коллегия | häyät
колледж | kölliät
коллектив | bäşäriä
коллектив милек | mölke ictimaği
коллективизм | kümäklek
коллективный | ğomumi(lek); kümäk
коллекция | cıyılma; mäcmuğa; tuplanma
коловорот | buraw
колодец | qıy; qoyı
колокол | qalpaq
колокольчик | qıñğıraw
колонка | bağana
колонна | bağana; teräk
колос | başaq
колотить | töyäw
колоть | çänçü
колун | qalın balta
колхоз | kümxuc (kümäk xucalığı)
колыбель | bişek
колыхаться | tirbänü
колье | muensa; muyınsa
кольцо | baldaq; yözek
кольчуга | dirği; köbä; ziräh
колючий | çäneçkele
коляска | bişek arba
ком земли | käz
команда | boyırıq
командир | citäkçe
командировка | biğsät; cibärü
комар | çerki; ozın-borın
комбинация | eçke külmäk; tärtip
комбинировать | berläşterü; qatnaştıru; quşu
комета | qoyrıqlı yoldız
комиссар | möxtäsib ğ.
комиссионный | kütermäle
комиссия | häyät
комитет | häyät
комментарии | izaxan
комментарий | añlatma; şärex; şärxe
комментатор | şärexläwçe
комментирование | şärexläw
комментировать | şärexläw
коммерсант | ere säwdägär
коммивояжер | aslamçı; qırlay
коммунальная квартира | ğomumi toraq
коммунальное хозяйство | mäxällä xucalığı
коммуникация | bağlanış; elemtä
коммюнике | räsmi belderü
комната | bülmä
комок | töyer
компактный | cıynaq; tığın; tığız
компания | mäcles; şirkät; şöräkä
компаньон | şärik
компенсация | qaplaw
компетентность | beldeklelek; xäbärdärlek
компетентный | beldekle
комплектность | cöziät
комплектовать | tuplaw
комплимент | maqtaw süze
композитор | köy çığaruçı; möällif ğ.
компонент | ğonsır
компоненты | cöziät; foruğät
компот | qoşaf
компот: алма компоты | alma bawırı
компромис | añlaşma
компромисс | kileşü
компьютер | sanaq
комфорт | räxätlek; uñaylılıq
конверсия | küçem
конверт | zarf; zärıf
конвертор | äyländergeç
конвой | quşumaq
кондитерский | şikärçe
кондитерский магазин | tatlı kibete
кондиционер | hawa suıtqıçı
кондуктор | biletçe
конец | axır; azaq; oç; tämam
конечно | älbättä
конечный | axırdağı
конкретный | anıq; bilgele
конкурент | raqıyp
конкуренция | köräşü; moraqabä; räqäbät; yarışu
конкурировать | köräşü; raqıyp alıp baru
конкурс | mösabäqa; yarışu
консерватор | möstäbid; qädimçe
конспирация | astırtınlıq
константация | bilgeläp ütü
констатировать | äytep ütü; bilgeläp ütü; bilgeläw; raslaw
конституционный | mäşruti
конституция | asıl qanun; qanunnamä
конструкция | tözeleş; tözelmä
консул | kärzas; xökümät wäkile
консультация | istişarä; kiñäş
контакт | bäyläneş
контекст | süz söreşe
континент | qıytğa
контора | yazmaxanä
контрабанда | qaçaq
контрабандист | qaçaqçı
контракт | kileşü
контраст | qapma-qarşılıq; zıydd
контрастность | zıyddiät
контрастный | zıyddi
контрастта | täzad
контратака | qarşı xöcum
контролер | tikşerüçe
контролируемый | nazirätendä
контрольный пакет | iñ möhim öleş
контрпредложение | qarşı täqdim
контрреволюция | ğaqsel-xäräkät
конура | oya
конфета | känfit; konfet
конфликт | aptıraş; bäreleş; nizağ; uñaysızlıq
концентрация | tuplanış
концентрический | uzäktäş
концепция | asıl fiker
концессия | imtiäz
кончать | beterü
кончаться | özelü
конь | at; ayğır; faras
коньки | timerayaq
конюх | at qarawçı; qarawçı
конюшня | at abzarı; axur
координировать | kileşteru; yaraqlaştıru; yaraştıru
копать | qazu
копейка | käpik; nuqrat; tien
копи | mäğdänlär
копилка | qumbara
копировать | istinsax
копить | cıyınu; tuplaw
копия | küçermä; täkrar?
коптить | ıslaw; sılatu
копчение | sılatu
копчёность | sılatma
копчёный | ıslanğan
копыто | toyaq
корабль | kimä; korab; yäräkä
коралл | märcän
Коран | Qor'än
корень | tamır
корешок | töpläm
корзин | kärcin
корзина | çıtır; kärzin; ürgän kärzin; zembil
кориандр | kinza; limon bötnege
коричневый | darçin; körän; qoñğırt
корка | qabıq
корм | aşatu; cim
корма | qoyrıq
кормить | aşatu; tuydıru
кормушка | cimlek
коробка | qap; tartma
корова | sıyır
коровник | sıyır abzarı
король | malik; şah
короткий | qısqa
короче | qısqası
корректировать | tözätmälär kertü
корректность | insaf
корректор | mosaxix ğ.
корреспондент | möxbir; xäbärçe
корреспонденция | möräsäle ğ.; möxabärä; xäbärlär
корчевать | umıru
коршун | tilgän
коса | çalğı
косить | çabu
косметика | bizänü
космос | fäza; ğaläm
косой | qılıy
костер | uçaq; ut
костный мозг | celek
кость | söyäk
костюм | bişmät; boxaptan
косынка | qıyıqça
косяк | öyer
кот | mäçe; pesi
котелок | balaqazan
котенок | pesi
котёнок | mäçe balası; pesi balası
котик | diñgez mäçese
котлета | kölbastı
котлован | nigez çoqırı
котомка | biştär
который | niçänçe; qaysı
кофта | yon külmäk
кочан | baş
кочевание | umıru
кочевник | küçmä
кочевой | küçmä
кочегар | uçaqçı; yağuçı
кошелек | aqça yançığı; qalta
кошка | mäçe; pesi
краб | diñgez qıslası
край | cir; oç; qırıy; töbäk; yaq
край: Алтай крае | Altay yağı
крамола | fetnä
кран | kran
кран самовара | samawır borını
крапива | qıçıtqan
красавец | çibär
красиво | matur
красивый | çibär; matur; sılu; yämle
красить | buyaw; sörtü
краска | buyaw
краснеть | qızaru
красноречивый | matur söyläwçän; osta telle
красный | qızıl
красота | çibärlek; güzällek; maturlıq; sıq
красть | urlaw
кратко | qısqaça
крахмал | bäräñge onı
крашание | buyaw
кредитка | alğataba
кредитор | burıç (burıçqa) birüçe; dain
крейсер | xärbi köymä
кремень | çaqma taşı
кремний | çaqma taşı
крендель | baw qalaç
крепкий | nıq; qatı; quyı; taza
крепко | nıq
крепнуть | nığu
крепость | qala; istixkäm
кресло | känäfi; körsi; küşek; tersäkle urındıq
кресло-качалка | selkenmä
крест | täre
крестить | çuqındıru
крестьян | dihqan
крестьянин | igençe
крещение | çuqındıru; Qaçmanar
крещёный | çuqınğan
кривой | bökre; käkre
крик | çereldäw; çıyıldaw
крикнуть | qıçqıru
кринка | balaqir
кристалл | bällür
критерий | ğämäliät
критика | intiqad; tänqit
критиковать | tänqitläw
кричать | qıçqıru
кровать | karawat; tüşäk; yataq
кровеное давление | qan basımı
кровоточить | qanaw
кровь | qan
крокодил | timsax
кролик | quyan; yort quyanı
кроме | başqa; tış
крошить | turaw; waqlaw
крошка | walçıq
круглый | tügäräk; yomrı
кружиться | kamap alu
кружок | tügäräk
кружок песни | cır tügäräge
кружок танца | biü tügäräge
крупа | yarma
крупный | ere
крупяной | yarma
круто | tekä
крутой | tekä
крутые | tekälär
крыжовник | ayu yözeme; bektaş yözeme
крылатый | qanatlı
крыло | qanat
крынка | balaqir
крыса | küse
крыша | tübä
крышка | qapqaç; yapqıç
крючок | qarmaq
кто | kem
кто-то | beräw
куб | şaqmaq
кубок | baldaq
кувшин | kupşin
куда | qaya
кудрявый | bödrä; qödrä
кузнечик | çikertkä
кузов | çitän
кукла | et balası; qurçaq
Кукмор | Kukmara
Кукморский | Kukmara
кукуруз | käğbä bodayı
кукушка | küke
кулак | bayğura; yodrıq
кулебяка | qıstırma
кулинар | aşçı; aşsu ostası
кулинария | aşsu; irşadel ätbixä
культ | artıq olılaw; tabınu
культура | ğifran ğ.; mädäniät; mäğrifät; zıya
культуралашу | tämädden
культурный | mädäni; mötämäddin; mötaraqqıy
купаться | qoyınu; su qoyınu
купец | bazarqan
купить | alu; satıp alu
купля-продажа | alış-bireş
курай | quray
курить | tartu
курица | tawıq
курок | kendek; täte
курьер | çabar; quğınçı; taşuçı; yomışçı; yulçabar
курятина | tawıq ite
кусать | aşaw; qabu; talu; teşläw
кусачки | kelyäşçä; teşlägeç
кусочками | kisäk-kisäk; telem-telem
куст | quaq
кустарник | quaq
кустарь | waq hönärçe
кухня | aş bülmäse; aş öye; aş peşerü bülmäse; aşpäzxanä
куча | öyem
кучер | at başındağı; at totuçı; dilbegä totuçı
кушанье | aşamlıq
кушать | aşaw
кыстыбый | qıstıbıy


лабаз | abzar
лаборатория | fänni ostaxanä
лавина | qar işelmäse; taşqın
лавка | kibet
лавр | däfnä ağaçı
лагерь | tabır
лад | köy
ладан | künlek
ладно | yarar; yarıy; yaxşı
ладно? | yäme?
ладонь | uç
ладья | rux
лазурит | zäñgär taş
лазурный цвет | zäñgär buyaw
лакей | yalağay; yalçı
лаконичность | az süzlelek
лаконичный | az süzle; qısqa
лампа | mişkät; qandil ğ.
ландшафт | mänzärä ğ.; tabiğät küreneşe
ландыш | ence çäçäk
лапа | ayaq
лапка | täpi
лапша | salma; toqmaç
ласкать | irkäläw
ласковые звуки | sadai xuşlar
ласковый | nazlı; yağımlı
ластик | betergeç; satin
латунный | ciz
лауреат | iä
лаять | erü; örü
лгать | yalğanu
лебёдка | qatlawlı çığır
лев | arıslan
левкой | şebbuy
левша | sulağay
левый | sul
легализация | räsmiläşterü
легенда | añlatma; riwäyät
легитимность | qanuniät
лёгкие | üpkä
легкий | ansat; ciñel
лёгкий | zäğif
легко | ansat; ciñel
легкомысленный | ciñel
лед | boz
ледяной | boz
лежать | yatu
лежащий ничком | duçar
лезвие | yöz
лезвие ножа | yöz
лейка | susipkeç
лейтмотив | töp köy
лекарство | daru
лексика | qaläm xäzinäse; tel baylığı
лексикография | ğilem lögät
лекция | çığış; däres
ленивый | yalqaw
лениться | irenü
лента | tasma
лень | yalqawlıq
леопард | qaplan
лес | urman
лесной | urman
лесочек | ağaçlıq
лестница | basqıç
летаргия | märt
летать | oçu
летний | cäy; cäyğe
лето | cäy
летом | cäyen
лётчик | oçuçı
лечение | däwalaw
лечить | däwalaw
лечь | yatu
леший | şüräle
ли | mikän
либерал | azat itüçe; irek birüçe
либо | ya
лидер | äydär; citäkçe; uzaman
лизать | yalaw
лилия | lalä; tönboyıq
лиловый | miläwşä tösle
лимит | çiklängän çama (san); çikläw
лимон | läymun
лимонад | şirbät
лингвист | tel bilgeçe; zäbandan
лингвистика | ğilem älsina; tel beleme; tel ğileme
лингвистический | telgä qarağan
линейка | sızğıç
линия | sızıq
линк | läñker ğ.
линовать | sızaw
линялый | töse kitkän; uñğan
линяние | yoğu
линять | uñarğa
липа | yükä
лира | çän; saz
лирический | lirik
лиса | tölke
лисий | tölke
лист | yafraq
литература | ädäbiät
литературный | ädäbi; ädäbiät
литография | taşbasma
лить | ağızu; qoyu
лифт | kütärgeç
лифчик | qısa
лицевой | uñ (yaq)
лицемерие | monafıyqlıq
лицо | bit; çährä ğ.; yöz; zat
личинка | qort
личность | şäxes
личный | şäxsi
лишения | awırlıq
лишнее | artıq
лишь | genä; ğına, genä; kenä; qına
лоб | mañğay
ловить | totu
ловкий | citez; uñğan; ütken
ловко | citez
логика | mantıyq
лодка | köymä
ложить | salu
ложить в карман | kesägä salu
ложиться | töşü; yatu
ложка | qalaq
ложь | yalğan
лозунг | öndämä; öndäw; şiğär
локальный | cirle
локон | çäç böterkäse
локоть | tersäk
ломать | sındıru; watu
ломаться | sınu
ломить | sızlaw
ломовой | awır yök yörtüçe
ломоть | kisäk
ломтиками | parä-parä
лопата | köräk
лорнет | äl küzlege
лось | poşi; qır sıyırı
лошадь | alaşa; at
лощеный | şoma
лубок | cäbigä
луг | bolın
лук | cäyä; suğan
лукошко | ürgän kärzin
луна | ay
лунатик | aygizar
луч | nur
лучной | cäyä
лучше | yaxşıraq
лучший | äybäträk
лыжи | çañğı
лыко | qabıq
лысый | çäçsez; peläş
ль | mikän
льгота | ciñellek; möxlät; taşlama
льстивый | yalağay
любимый | söyekle
любить | söyäw; yaratu
любовь | küñel; mäxäbbät
любой | härkem
людный | işle
люлька | köymä
люмпен | yuqsıl
люстра | qandil ğ.
лютня | lawuta
люцерна | burunduq
лягушка | baqa


мавзолей | käşäkxanä; sin
маг | kärämätçe
магазин | kibet; mağazin ğ.
магия | sixer; tılsım
магнат | bay qasepçe
магнит | maqnatis
мажор | qupşı keşe
мазать | yağu
мазь | may
май | mayıs
майдан | mäydan
майка | külmäk äçe
мак | mäk
макарон | nux toqmaçı; şüre toqmaç
макать | manu; suğa manu
маклер | aradaşçı; dälläl; kileşterüçe; wasita; wasitaçı
малейший | iñ az; iñ kimendä
маленькая поэма | çamä
маленький | bäläkäy; keçkenä; näni; waq
малина | qura ciläge
мало | äz, az
малолетний | yäş
малословие | az süzlelek
малословный | az süzle
мальва | boyar göle
мальчик | malay
маляр | buyawçı; diwar ostası
малярия | bizgäk
мама | äni; änkäy
мандрагора | yabrux
манекен | kiem qalıbı
манера | ğädät; räweş
манера: ижат манерасы | icat alımı
манифест | ämre hamayun
манишка | kükräkçä
мания | xolya
манка | mannıy yarması
мантия | xilğat
манускрипт | qulyazma
мануфактура | qızıl mal
маргаритка | nazlı çäçäk
мари | çirmeş
марионетка | qurçaq
марка | pul
маркирование | tamğa suğu (salu)
марля | marli
Марс | Bähram
март | näwrüz
маршировать | nizamlı yörü; yöreş itü
маршрут | mäslek ğ.; säyäxät yulı
маска | bitlek
масленица | may bäyräme
масленка | may sawıtı
масло | may
маслята | marca küte
масса | awırlıq; ğammä; küpçelek; räğiät
массаж | sılaw
масса-књлэм | ğammäwi
массовое убийство | kümäkläp üterü
мастер | başlıq; hönärçe; mahir; master, osta; osta
мастерок | mala
мастерская | hönärxanä; ostaxanä
мастерство | belem däräcäse; hönär; ostalıq; sänağät
мастифф | töbet
масть | tös
масштаб | külem (äşläp çığaru külem); qolaç
математика | rizayat
материал | äsbäp
материалист | matdiçe
материальный | matdi
материя | matdä ğ.; tuqıma
матрас | körpä
матрос | mällyax ğ.
мать | ana; äni; änkäy
мать-и-мачеха | ügi ana yafrağı
махать | izäw
мачеха | ügi ana
машина | çärex; maşina
маэстро | ostaz
маяк | mänär ğ.; mayak
мгновение | mizgel
мебель | cihaz; mebel
мед | bal
мед с маслом | bal-may
медаль | nişan
медведь | ayu
медик | tabib
медикаменты | darular
медицина | ğilem sixät; tıbbä
медленно | äkren; aqrın, äkrin
медленный | äkren
медлить | kiçekterü
медный | baqır
медресе | mädräsä
медсестра | şäfqät tutaşı
медь | baqır
межа | çıq; ızan
междометие | ımlıq
междометие радости | hay
между собой | üzara
международный | xalıqara
межнациональный | millätara
мел | aqbur; bur
меланхолия | eç poşu; käyefsezlek; küñel töşenkelege
мелиорация | suğaru
мелкий | say; waq; waq-töyäk
мелко | say
мелодичность | ähäñlelek
мелодия | ähäñ; köy; moñ
мелочь | waq-töyäk
мемориаль такта | taqtataş
менеджер | başqaruçı
меньше | kim
меня | mine
менять | almaşu; üzgärtü
мера | çara; midar; ülçäw
мерзавец | äşäke
мёрзлый | tuñ
мерзнуть | küşegü
мёрзнуть | tuñaw
мерзость | xäşärät
меридиан | nisfe-en-nähär; töşlek sızığı
мерин | alaşa
мерить | ülçäw
меркантильный | ixtiärsez
мероприятие | çara
мёртвый | üle; ülgän
мерцать | cemeldäw
месить | izäw
месить тесто | qamır basu
мессия | maxdi
мести | seberü
местно-временной | urın-waqıt
местный | cirle
место | töş; urın
место и т.д. | cir
месть | üç
месяц | ay
металл | käm; mäğdin; tomır
метаморфоза | istixälä
метафора | istiğarä; kinaya; küçerelü
метель | buran
метеор | atılğan yoldız; şihap
метеорит нуры | şihap
метеорология | cılılıq ülçäwe
метис | budan; tuma(q)
меткий | töz
метла | seberke
метод | alım; ısul
методика | täğlim; uqıtunama
методист | mötäxässis mötariq
метр | metr
метрика | ğilem ğoruz; zayiçä
метро | asyul
мех | cänlek tirese; kürek; tire; tök
механизм | çärex
механика фэне | cärre äskäl
меховая одежда | yarğaq
меховщик | kürekçe
меценат | iğanäçe; ximäyäçe
меценатство | ximäyäçelek
мечеть | mäçet
мечта | ömet; xıyal
мечтательный | ömetle
мечтать | xıyallanu
мешанина | bolamıq; bolğatma
мешать | bolğatu; qomaçawlaw; quşu
мешок | qapçıq
миграция | küçü (küçeş, küçenü)
мигрень | baş öyenäge; şäqıyqa
мигрировать | küçenü; küçü
микрорайон | bistä
миллион | million; qurur
милосердие | şäfqätlek
милосердный | iğanä kürsätü; şäfqätle; şäfqätle
милый | söyekle; söykemle
мимика | ım
мина | lağum
минарет | manara
миндалина | badämsıman biz
миндаль | badam
минер | lağumçı
минерал | cämad, cämid?; cäwaxir
минералогия | ğilem mäğdän
миниатюрный | bäläkäy
министерство | wäzirät
министр | nazir
министры | wäzir-wözirä
мини-юбка | qısqa itäk
миновать | ütäw
минута | däqiqa ğ.; minut
мир | cihan ğ.; dönya; ğaläm; tınıçlıq
мираж | räşä; sağım
мирза | morza
мирный договор | solıxnamä
мировоззрение | dönyağa qaraş
мировой | dönyawi
миска | kändi; tabaq
миски | camayaq; qoştabaq; qupı
миссионер | möbäşşir ğ.
миссионеры | dağıylar
миссия | biğsät
митрополит | miträn
мишень | hädäf; märäy; nişan; töbäw noqtası
младенец | sabıy
младшая сестра | señel
младший | keçe
младший брат | ene; enem
мне | miña
мнение | fiker; qaraş
много | küp
много- | küp-
многолюдный | küp keşele
многообразие | küptörlelek
многораз повторенный | küp qabatlanğan
многоразовый | küp märtäbä
многословный | küp süzle
многослойный | qat-qat
многосторонний | küp taraflı; küpyaqlı
многотомный | möcälläd
многоцветный | küptösle
многочисленный | küp sanlı
множественное число | küplek
множество | küplek
множиться | kübäyü
мобилизация | käfärbärlek
мобильный | küçemle
мобильный телефон | küçmä
могила | qaber
мода | moda
модель | ölge; öltä; ürnäk
модератор | urta yul totuçı
мое | mineke
может быть | bälki
можно | mömkin; yarıy
можно? | yarıymı?
мозг | mi
мозговой | zihenle
мой | mineke; minem
мокнуть | çılanu
мокро | yüeş
мокрый | cepşek; yüeş
мокша | muqşı
мол | di; imeş; yänäse
молва | süz
молитва | doğa; ğibädät; salawat
молиться | çuqınu; doğa qılu
молния | yäşen
молодец! | maşalla!
молодой | yäş
молодость | yäşlek; yäşüsmerlek
молоко | söt
молотить | töyäw
молоток | çükeç
молочник | söt sawıtı
моль | köyä
мольба | ğibädät
момент | äsnä; forsat; mizgel; waqıt
монарх | xäkim motlaqa
монархистик | mäläki
монастырь | manastır
монах | qaratun; rähban; zahid
монашка | zahidä
монгол | moğol
монета | täñkä
монограмма | bizäkle yazu
моноширинный шрифт | berzurlı yazma
монстр | acdaxa; albastı
мор | kizü
мораль | ädäp; äxlaq
моральный порок | gönah ğ.
морг | märtxanä
моргать | küz qısu
мордвин | muqşı
море | bäxre ğ.; diñgez; taluy
морковь | kişer
мороженое | tuñdırma
морошка | saz ciläge
морфологический | särfi
морфология | sarıf
морфология? | säref
морщина | cıyırçıq
моряк | diñgezçe
Москва | Mäskäw
мост | küper
мостки | basma
мостовая | qaldırım
мотель | yuldağı qunaqxanä
моча | sidek
мочалка | munçala
мочить | yüeşlätü
мочь | buldıra alu
мошенник | aldaqçı; xianätçe
мощный | küätle
моя | mineke
моя милая | canım
мракобес | qarağruhçı
мрамор | märmär
мудрец | aqsaqal; xikmätçe
мудрость | aqıl; xikmät
муж | ir
мужик | mıcıq
мужчина | ir; ir-at
музей | ğäcäpxanä
музыка | köy
музыкальный | musikawi
музыкальный инструмент | moñ qoralı
мука | on
мулла | molla; mulla
мундир | libas
муниципальный | şähäri
муравей | qırmısqa
мускат | möşkät
мускул | bäyläweç; muskul; señer
мускусный бык | sarıq ügeze
Муслюмово | Möslim
Муслюмовский | Möslim
мусор | çüp; çüp-çar
мусорное ведро | çüp çiläge
мусульманская религия | islam dine
мусульманское летоисчисление | xicriä
мутный | bolğançıq; tonıq
муть | bolğatma
муха | çeben
мучиться | integü
мучной | qamır
мы | bez
мы сами | üzebez
мыло | sabın
мысль | fiker; küñel; uy
мыть | yuarğa
мытьё | yuu
мыться | yuınu
мычать | mögrärgä
мышь | tıçqan
мэр | şäxär başlığı; xäkim
мягкий | yomşaq
мягкодушный | yomşaq küñelle
мямля | cebegän
мясо | it
мятеж | bolğaq
мять | izäw
мяукать | miäwlaw
мяч | tup


на | belän; berlän
на каблуках | ükçäle
на левой стороне | sulda
на середину | urtağa
на стороне | yaqlı; yaqta
на улице | tışta
на! | na!
на! возьми! | mä!
набирать | ağızu
набить | tutıru
наблюдать | küzätü
набор в институте | buın
набор символов | xäreflama
наборщик | mörättip; xäref cıyuçı
наверное | buğay; möğayın
наверх | östenä; yuğarıda
наверху | östendä; yuğarıda
навечно | mäñgegä
навзничь | çalqan
навигация | yünäleş tabu
наводить порядок | tärtipkä salu
наводчик | tezäwçe; tözäwçe
навоз | tires
наволочка | käträn
навруз | näwrüz
навсегда | bötenläygä; mäñgegä
нагибаться | iyelü
наглый | insafsız
надевать | kiü; tağu
надежда | ışanıç; ömet
надежный | ışanıçlı
надеяться | ışanu
надзиратель | nazir
надзирать | küzätep baru
надзор | küzätü; nazirät
надменный | täkäbbär
надо | kiräk
надоедать | teñkägä tiäw
надолго | ozaqqa
надпись | yazma
надсмотрщик | armay; küzätep eşlätüçe; nazir
надувать | qabartu
наедаться | tamaq tuydıru; tuyaw
наездник | caydaq
наемник | yallı ğaskäri
наждак | qomqayraq
нажим | basım
назад | artqa taba; kire; kire qaytar
название | isem
назначать | bilgelärğä; quyu
называть | atu; isem birü
наибольший | iñ küple
наивный | eçkersez; berqatlı; eçkersez; ğadi; sadä; şawberle; xäyläsez; yuaş
наивысшая точка | iñ yuğarılıq
наивысший | iñ böyek
наизусть | küñeldän; yattan
наилучший | iñ şäp; iñ yaxşı
наименьший | iñ az; iñ kimendä
наихудший | iñ naçar; iñ yaman
найти | tabu; tabu
найти полезным | fayda tabu
наказ | boyırıq; kürsätmä(lär); teläklär-taläplär; uğyıt
наказание | caza
наказывать | cazalu
накал | qızu
накапывать | tamızu
накидка | yapma
накипь | yuşqın
наклейка | yabıştırma
наклонный | awışlı
наклонять | iärgä; sığu
наклоняться | tezlänü
наколка | inä qadaw
наконец | nihäyät
накрошить | turaw
накрытый стол | tabın
наладить | caylaw
налаживать | köyläw
налево | sulğa
наливать | ağızu; salu
наличие | barlıq
налог | imana; salım; tüläw
налог инспекторы | çarmawıl
намасливать | maylaw
наматывать | uraw
намокнуть | çılanu
нанизывать | tezäw
наниматель | eş birüçe
нанимать | eş birü
наоборот | kiresençä
напевать | köyläw
наперсток | uymaq
напиток | eçemlek
наполнять | tutıru
напоминание | iskä töşerü
напоминать | iskä töşerü
направительный | yünäleş
направление | qıybla; yünäleş
направлять | yünälderü; yünäleş kürsätü; yünältü
направляться | yünälü
направо | uñ yaqqa; uñğa
например | mäsälän
напротив | qarşıda
напряженный | qızu; tığın; tığız
нарезать | turaw
нарезка | sır
наречие | räweş
наркотик | äfiün; narkotik
наркотический | narkotik
народ | il; xalıq
народный | xalıq; xalıqçan
народный депутат | millät wäkile
нарочно | maxsus; yüri
наручники | boğaw-zıncır
нарушать | cimerü
наряд | qupşılıq
нарядный | ıspay; qupşı
нас | bezne
насаживать черенок | saplaw
наседка | basım; körtlek
насекомое | böcäk; qort
наслаждать | läzzät birü
наслаждаться | läzzät tabu
наслаждение | läzzät; räxät; yuğarı läzzät
наследие | miras
наследовать | miraslı alu
наследство | miras
насморк | tomaw
насовсем | bötenläygä
насос | örgeç äçeğı; pışqaq
насосный рукав | qarta
наставник | ostaz
настойчивый | üzsüzle
настолько | şulqädär
настольный | östäl
настороженный | küzätüçän
настоящий | çın; xaqıyqıy
настраиваемый | caylaşlı
настраивать | caylaşu; köyläw
настроение | käyef
настройка | köyläw
настройка страницы | bit küyläw
наступление | höcüm
настурция | latin çäçäge
насыпь | tufraq öyeme
натереть | ışqu
наточить | oçlaw
натура | tabiğät
натуральная шерсть | çın yon; saf yon
натуральный шёлк | çın yefäk
наука | fän; ğilem
научиться | öyränü
научно-популярный | fänni-populär
научный | fän; fänni; ğilmi
научный центр | ğilmi märkäz
наушник | qolaqça
нахлебник | ärämtamaq
находится | urnaşqan
находить | tabu; tabu
находчивый | tapqır
национал | millätçe
национализация | istimläk
националист | millätçe
национальность | millät
национальные блюда | milli rizıqlar
национальный | milli
нация | millät
начало | baş; başlanıp kitü
начальная страница | täwge bit
начальная точка | başlanğıç noqta
начальный | başlanğıç; täwğe
начальство | türälär
начинай | başla
начинать | başlaw
начинаться | başlanu
начинка | eç
наш | bezneke; bezneñ
наша | bezneke
наше | bezneke
нашел | taptım
не | tügel
не быть | bulmasqa
не верить | ışanmasqa
не доверять | ışanmasqa
не знаю | belmim
не имеется | yuq
не нужно | kiräkmi
не отставать | artta qalmasqa
не подходит | kileşmäskä
не прийти к согласию | kileşmäskä
не смотри | qarama
не согласен | qarşı
не ходить | yörmäskä
неактивный | kündäm
небесное тело | cisem
нёбный | añqaw
небо | hawa; kük
нёбо | añqaw
небольшой | cıynaq
небоскрёб | kükteräw
невареный | çi
невежественный | nadan; tuñ
невежливый | ädäpsez; tupas
неверие | ışanmaw
невеста | käläş; kilen
невзгода | awırlıq
невидимый | kürenmi
невиновный | ğäipsez
невкусный | tämsez
невозвращаемый | kire qaytarılmaslıq
невозможный к пониманию | añlamaslıq
невоображаемый | küzgä kitermäle
невоспитанный | şuq
невроз | ğasap
неврология | ğilem äğsäp
невысокий | täbänäk
неглубокий | say
негр | qaratän; zänki ğ.
неграмотный | nadan
недавно | baya; küptän tügel
неделя | atna
недоверие | ışanmaw
недопечённый | çile-peşle
недостаток | kimçelek; zıyan
недостаточность | citärsezlek
недоумевать | aptıru
неженатое состояние | buydaq bulu
неженатый | buydaq
неживой | cansız
нежный | nazlı
незабываемый | onıtılmaslıq
независимость | bäysezlek
независимый | möstäqil
незаконный | zakonsız
незаметить | kürmi qalu
незамечание | kürmäw
незимянный | isemsez
незрелый | çile-peşle
неизменяемость | üzgärtä almaslıq
неимущий | yarlı
неискренний | ikeyözle
неискренность | ikeyözlelek
нейтральный | bitaraf; suğışmıylı
некорректный | yaraqsız
некоторый | qayber
некролог | qayğınamä
некто | beräw
нельзя | yaramıy
немедленно | kiçekterelgesez
немец | alman; mimeç
немецкий | alman
немка | alman
немнимательность | duamal
немного | äz-mäz; azraq; beraz
немой | telsez
ненавидеть | näfrät itü
ненависть | näfrät
ненадолго | berawıqqa
ненаписанный | yazılmağan
ненасытный | qomsız; tuyımsız
ненужные вещи | çup-çar
необработанный | eşkärtelmägän
необходимость | ixtiäc
необходимые вещи | kiräk-yaraq
необычный | ğädätsez
неоднократно | qat-qat
неожиданно | kötmägändä
неожиданный | kötelmägän
неопределённый | ikelänüçän
неорганизованный | tarqaw
неординарный | ğädätsez; mäşhür
неотделимо | ayırılğısız
непериодичный | periodik bulmağan
неплохо | naçar tügel
непобедимый | ciñelmäs
неподходящий | yaraqsız
непокорный | buysınmas
непокрытый | açıq
неполно | kim
неполный | kim
непорочный | gönahsız; mäğsum ğ.; päk
непосредственно | turıdan-turı
неправильно | yalğış
непрочный | zäğif
непрямой | bökre; käkre
нерабочее состояние | eşlämäwçän
нераздельный | ayırılsız
неразличимый | ayırılsız
неразлучный | ayırılsız
нервный | ğasabi
нервозно | tınıçsız
нервозный | tınğısız
нерешительный | ikelänüçän
неровный | tigezsez
нерождённый | tumağan
неряшливость | şaqşılıq
неряшливый | şaqşı
несколько | berniçä
нескромный | insafsız
несложный | ğadi
несмотря | qaramastan
несовременный | zamansızça
несомненно | hiçşiksez
неспокойно | tınıçsız
неспособность | sälätsezlek
неспособный | buldıqsız
несправедливый | ğadelsez
несущественный | waq-töyäk
несчастный | biçara; mesken
несчастный случай | bäla-qaza; häläkät
нет | tügel; yuq
нетерпеливый | sabırsız
неточность | tögälsezlek
неточный | tögälsezle
нетто | alıqman
неуважительный | ixtiramsız
неудобный | uñaysız
неужели! да что ты! | kit annan!
неузнаваемость | tanımaslıq
неумный | aqılsız
неуспевать | citeşmäskä
нефть | nafta; qaramay
нефтяник | neftçe
нечаянно | yalğış
неэкономно | israfçıl; saqsız; xästärsez
ни...ни | ni...ni
нива | igen; qır
нивелир | tarazı
нигде | berqayda; hiçqayda
Нижний Новгород | Aq Kirmän; Yäş Kirmän
низкий | täbänäk; tübän; tükän
низко | tübän
низкодушный | läim
низменный | iñ tübändäge
никак | hiçniçek
никакой | bernindi; hiçber; hiçnindi
никогда | berqayçan; hiçqayçan
никто | berkem; hiçkem
никуда | berqaya; hiçqaya
ниоткуда | hiçqaydan
нисколько | hiç
нитка | cep
нить | cep
ничего | berni; hiçnärsä; yarıysı
ничего не стоит | berni tügel
ничто | bernärsä; berni; hiçnärsä
нищенство | xäyerçelek
нищенствование | fäqirçelek
нищета | fäqirlek
нищий | fäqir; xäyerçe; yuqsıl
но | ä; ämma; läkin; mäğär
новейший | iñ yaña
новолуние | hilal
новорожденный | bäbäy, bäbi
Ново-Савиновский | Yaña Sawin
новость | yañalıq
новый | yaña
Новый Год | Yaña Yıl
нога | ayaq
ногти | tırnaq
нож | pıçaq
ножичек | päke
ножка | täpi
ножницы | qayçı
ноль | buş san
номер | san
номинальная стоимость | üz xaqı
нора | ön
норма | külem (äşläp çığaru külem); qağidä
норма литературного языка | ädäbi tel qağidälär
нормальный | normäl
нос | borın
носилка | läçinkä
носилки | awıru yatağı; taşu taqtası
носильщик | taşuçı
носить | taşu; yörtü
носки | oyıqbaş
носовой платок | qulyawlıq
нота | yullama
ночевать | qunaw
ночной | tön; tönge
ночь | tön
ночью | tönlä
ноябрь | qasım; qawış ayı; täşrine säni
нрав | xolıq
нравиться | oşu
ну и | i
ну и скажешь! | sanki
ну! | yä
нудист | şärä bulu
нужда | ixtiäc
нуждаться | moxtaclıq kiçärü
нужный | kiräkle
нумерация | sanalış
нынче | bıyıl
нырнуть | çumaw
нырять | suğa çumaw
ныть | sızlaw
нюанс | tösmer
нюхать | isnäw
няня | bala qarawçı; daya


о | i; turıda, turında; xaqta, xaqında; ya
оазис | waxat
об | turıda, turında; xaqta, xaqında
оба | ikese dä
обгонять | uzu
обдумывать | uylaw
обед | köndezge aş; töşke aş
обедка ябалган | töşke tänäfeskä yabalğan
обезьяна | maymıl
обернуться посмотреть | iltifat itü
обертывать | törü
обеспечивать | tä'min itü
обещание | wäğdä
обещать | wäğdä itü
обида | üpkäw
обидеться | räncü; üpkäläw
обижать | räncetü
обижаться | üpkäläw
обильно | mul
обильный | mul
обитать | yäşäw
облако | bolıt
областной | ölkä
область | ölkä
облачный | bolıtlı
облегчать | ciñeläytü
облегчение | ciñeläytü
обложка | tış; tışlıq
обманывать | aldu
обматывать | uraw
обмен | almaştıru
обменивать | almaştıru
обмениваться | almaşınu
обмотка | çoltaw; çornaw
обнаженный | yalanğaç
обнажённый | şärä; şärä kileş
обналичить | aqçağa äyländerü
обнаруживать | tabu
обнаружить | kürep alu
обнимать | qoçaqlaw
обновляться | yañaru
обо | turıda, turında
обогащаться | bayu
обоз | olawlar
обозначить | bilgelärğä
обои | tışlıq
обоих | ikese dä
обольщать | küñel azdıru
оборачиваться | äylänü
оборона | mudafa; saqlaw?
оборудование | cihaz; cihazlar
оборудовать | tä'min itü
обрадоваться | şatlanu
образ | küreneş; sima
образ действия | räweş
образец | ürnäk
образование | mäğärif
обратимый | qaytımlı
обратный | kire
обращаться | endäşü; möräcägät itü
обращение | möräcägät; öndämä
оброк | imana; qıla; salım
обрывок | özek
обстановка | cihaz; şärait; şartlar
обстоятельство | xäl
обувь | ayaq kieme; ayaqçu
обуздывать | yögänläw
обучать | öyrätü; uqıtu
обхватывать | qoçaqlaw
обходить | uraw
общаться | aralaşu; elemtädä toru
общение | elemtä
общественные связи | ictimaği elemtä
общественный | cämğiät; ictimaği
общество | cämğiät; şirkät
общий | ğömümän; ğomumi; kümäk; urtaq
община | cämğiät; cıyın
объединять | cälep itü
объединяться | berläşü
объект | äyber; cisem; tämamlıq
объём | küläm
объёмный | külämle
объявление | belderü; iğlan
объявление о банкротстве | ifläs iğlanı
объявлять | belderü
объяснять | añlatu
обыватели | yortçılar
обыватель | çuxur
обыкновенный | ğöref-ğädät
обычно | ğädättä
обычный | ğädäti; ğöref-ğädät
обязанность | wazıyfa
обязательно | barıber; berük; mäcbüri
обязательный | mäcbüri
обязывать | mäcbür itü
овальный | elliptik
Овен | Quzıy
овес | solı
овощ | yäşelçä
овощеводство | yäşelçäçelek
овсяный | solı
овца | sarıq
овцебык | sarıq ügeze
овчарка | töbet
оговорить | pıçratu
огонь | ut
огород | baqça
ограничение | çikläw
ограничивать | çikläw; çiktäş bulu
огурец | qıyar
ода | mädxiä; qasıydä ğ.
одарение | sälät
одаренный | sälätle
одевать | kiü
одеваться | kienü
одежда | çüpräk; kiem; kiemsalım; ös; ös kieme; ös-baş; öste
одежды | kiemnär (pl)
одеяло | yurğan
одеяние | qupşılıq
один | ber
один из них | berse
одиннадцатый | unberençe
одиннадцать | unber
одинокий | üksez; yalğız; yätim
однажды | berkön(ne); berwaqıt
однако | ämma; läkin; mäğär; tik; wäläkin
одноклассник | bergä uqığan; klasstaş; mäktäptäş; sabaqtaş; şärik; şäriktäş; sıynıftaş
односельчанин | awıldaş
одобрять | xuplaw; yaratu
одуванчик | yonlıbaş
оживать | terelü
ожидание | kiçekterü
ожидать | kiçekterü
озеро | kül
ознакомление | tanışu
озорной | şayan; şuq
оказаться | bulu
оказывается | ikän
оканчивать | tamamlaw
океан | moxit dingeze; qamus
оккупант | basqın; basqınçı; ilbasar
оккупация | basqınlıq
оккупирование | basıp alu
оккупировать | basıp alu; urın alu
оклад | mäğäş; xezmät xaqı
окно | täräzä
около | çaması; tiräsendä; yanında
окоп | qazu?
окорок | bot ite
окрестность | tirä-yaq; tirä-yun
окрошка | quas salması; türa
округ | awmaq; aymaq; bulğa
округа | tirä-yun
округлый | yomrı
окружать | çolğaw; uraw
окружающая среда | äylänä-tirä; tabiği möhit
окунать | manu
окунаться | çumaw
окунуться | kümelü
окунь | alabuğa
окупаться | aqlanu
окупировать | biläw
окурок | töpçek
оладьи | qoymaq
оливин | zäytün zöbärcädı
омертвелый | üle
омовение | taxarat
он | ul
она | ul
ондатра | misk qomağı
они | alar
они сами | üzläre
оно | ul
опаздывать | soñğaru, soñlaw
опека | qayğırtu-küzätü; tärbiägä alu; wasıylıq
опекаемый | ximäyäse astında
опекун | bağawıl; käfil; wasıy
опекунство | wasıylıq
опережать | uzu
опереть | terärge
опий | äfiün
описывать | täswirläw
опись | äyberlärne (milekne) yazu (terkäw)
оплакивать | matäm totu
оплата | xaq
опозиционно | qarşı
ополчение | çirmeş
опора | teräk
оппозиция | moğariz ğ.; mönäsäbät; qarşı kilüçe; qarşılıq kürsätüçe
оппонент | köndäş; moğariz ğ.; qarşı kilüçe; qarşılıq kürsätüçe
оправдываться | aqlanu
определение | ayırğıç
определять | bilgelärğä
опрокидываться | awarğa
опросник | sorawnamä
опрятный | ıspay
оптом | beryulı; kümärtä
опускаться | töşü
опыт | belem däräcäse; sınaw; täcribä
опять | qabat
оратор | çäçän; möxatib; söylärmän; xatib; xatıyp
орать | aqıru
оргазм | läzzät; yuğarı läzzät
орган | äğzä; oçlıq
организация | oyışma
организовать | oyıştıru
организовываться | oyışu
орден | nişan
орел | börket
ореол | halä
орех | çikläwek
оригинал | nösxä
оригинальный | näw icat
Орион | Cäbbar
орнамент | bizäk; çigeş; näqış
орнаментировать | bizäk töşerü; uyu
орудие | qoral
оружие | qoral
орфографический | orfografik
орфография | döres yazu; imlä ğ.
орфоэпический | ähäñle
орфоэпия | täcwid
оса | şöpşä
осадки | yawım; yawım-töşem
осадок | yuşqın
осведомлённый | añlı; xäbärdär
освещать | yaqtırtu
освободитель | azat itüçe; irek birüçe
освобождать | azat itü
освобождаться | ıçqınu; irekkä çığaru; qotılu
оседать | çügü, çügäläw
осёл | içäk
осеннее пальто | közge pältä
осенний | közge
осень | köz
осенью | közen
осесть и т.д. | utıru
осетр | bikrä; märsin balığı
осечка | atılmıy qalu
осина | usaq
осиновый | usaq
осиротевший | üksez; yätim
оскорбление | mäsxärä; mısqıl; mısqıllaw; täxqir ğ.
оскорблять | kimsetü; mäsxärä itü; xurlaw
осматривать | qaraw; tikşerü ütkärü
оснащать | tä'min itü
основа | asıl; nigez
основание | nigez
основной | asıldağı; töp; töple
особенно | ayıruça; bigräk tä
особенность | üzençälek
осокорь | tiräk
оставаться | qalu
останавливать | tuqtatu
останавливаться | tuqtaw
остановить | tuqtatu
остановиться | tuqtaw
остановка | tuqtalış
остаточный | elementar
остаточный эффект | qalğan tä'sir
остаться | qalu
остерегать | kisätü
осторожность | saqlıq
осторожный | saq; saqlı
острие | yöz
остров | utraw
остроумный | tapqır
острый | oçlı; ütken
острый на язык | cor
осуждать | xökem itü
осыпаться | qoyılu
от | yanınnan
от вас | sezdän
от меня | minnän
от нас | bezdän
от него | añardan; annan
от нее | añardan; annan
от них | alardan
от тебя | sinnän
от этого | monnan
отбой | yat bırğısı
отбывать | kitü
отвага | batırlıq; sawlät
отверстие | tişek
отвертка | borğıç
ответ | cawap
ответственность | cawaplıq
ответственный | cawaplı
отвечать | cawap birü
отвисший | köpşäk; päcegän
отвлекать | borçu
отворачивать | qayıru
отвратительный | qäbähät
отгадывать | faraz itü
отдел | bülek
отделённый | ayırılğan
отделка | bizäk
отдельный | ayırım
отделять | ayırıp quyu
отдирать | qayıru
отдых | yal
отдыхать | yal itü
отец | ata; äti; ätkäy
отечество | watan
отзывчивый | yärdämçel
отказ | inkär
отказаться | baş tartu
отказывание | inkär itü
отказываться | inkär itü
откликаться | endäşü
откос | yul öymä
открой! | aç
открывание | açu
открывать | açu
открываться | açılu
открытие | açış; açu
открытка | açıq xat
открыто | açıq
открытый | açıq; yalanğaç
откуда | qayan; qaydan
отлично | şäp
отличный | şäp
отменённый | ğarip; sälätsez
отменить | yalğışlı
отменный | ğaziz
отметить | bilgeläw
отметка | bilge
отмычка | mäymünçek
относительный | bäyläneşle
отношение | bäyläneş; çama; mönäsäbät; yaq
отнять | alu; talu
отображаться | çağılu
отображение | çağılu; şäwlä
отойди оттуда | kit annan
оторваться | özelü
отпирать | açu
отползать | çigenü
отпор | kire qağu
отправлять | cibärü
отпуск | yal
отравиться | ağulanu
отравлять | ağulaw
отражаться | çağılu
отражение | çağılu
отрасль | tarmaq
отрез | kisäk; kisem
отрицательный | kire; tiskäre
отрывок | özek
отряд | alay
отсвет | şäwlä
отставание | artta qalu
отставать | artqa qalu; artta qalu
отставка | infisal
отступать | çigenü
отсутствие | yuqlıq
отсюда | monnan
отталкивать | etü
оттуда | şunnan
отход | çüp
отцепляться | ıçqınu
отчество | atasının iseme
отчет | xisap
отшельник | därwiş; yalğız keşe
офицер | zabit
официальное письмо | mäxkämädä; räsmi qäğäz
официальность | räsmiät
официальный | räsmi
официант | xadim
официантка | xadimä
охота | aw
охотиться | awlaw
охотник | awçı
охрана | saq
охранка | möxafazä; şäğbäsä
охранник | saqçı
охранять | saqlaw
оценивать | bäyäläw; qıymmäten belü (küterü)
оценка | bäyä; bilge
оцинковывать | tutıya yögertü; tutıyalaw
очаг | uçaq
очень | bik; iñ; yaman
очень большай | bik zur
очень вкусно | tel yotarlıq
очень крепкий | zähär
очень плохай | bik naçar
очень твёрдый | bik nıq
очень хороший | bik yaxşı
очередной | çırattağı
очередь | çırat; näwbät
очищать | ärçü; çistartu
очки | küzlek
ошибаться | yalğışu
ошибка | xata; yalğış
ошибочный | yalğış
ощущать | sizäw
ощющать | xis itü


павильон | çatırxanä; küşäk; qarşi
павлин | tawis
падать | yawarğa
падеж | kileş
падчерица | ügi qız
паек | alafa
пай | bäkrä; öleş
пайщик | bährämänd
пакет | ğilaf
палас | keläm; palas
палата | pulat
палатка | çatır
палач | asuçı; cällad
палец | barmaq
палка | tayaq
пальма | käzi
пальто | bişmät; köpö; pältä
пальто: озын пальто | bixaptan
памфлет | qorrasa ğ.
памятная вешь | istälek
памятник | häykäl
памятное место | istälekle urın
памятный | istälekle
памятный день | tantallı kön
память | is; istälek; küñel; xäter; yädkär
паника | dähşät; qawşap qalu; wähimä
панисламизм | islam berdämlege; ittixade islam
панический | dähşätle
панорама | mänzärä ğ.
пантера | çuar qaplan
пантюркизм | ittixade törek; törki berdämlege
панцирь | köbä külmäk
папа | äti; ätkäy
папка | qap; qatu
пар | boxar; bu; bu; iş; par; par; sınarı
пара | ike; par; quş
параграф | bab; fasıl
парадный | uram yaqtağı
паразит | suxta
параличлап | mäflüc yasap
парафраз | küçerelü
парафраза | istiğarä
параход | ğapur
парень | yeget
пари | bäxäs
парикмахер | bärbär; çäçtaraş
парикмахерская | çäçtaraşxanä
паритет | tigezlek
парить | dımlatu
парламент | mädclis
парламентер | ilçe
парлану | bulanu
парник | qıssa
парник из стекла | cämäkän
парный | par; quş
пародировать | qılanu
пародия | täqlid
парой | quşlap
паром | buram; mawuna; parom
пароход | äläte näkliäse
парта | körsi
партия | firqa; xizep
партнер | qularqadaş; quldaş
партнёр | eştäş
партнёрство | qularqadaşlıq
парус | cilkän; farıs
парусина | qalın kieder
парусник | cilkänle köymä
парфюмерия | isle may
парфюмерия эйберлерен сатучы | ğattar ğ.
парча | çatma
пасека | umartalıq
пасечник | umartaçı
пасмурный | bolıtlı
паспорт | cawäzi; tazkirä
пассажир | utırıp baruçı
пассивный | ğäyrätsez; kündäm
пастбище | kötülek
пастернак | käcä saqalı
пасти | kötü
пастила | cimeş qağı; qaq
пастух | kötüçe
Пасха | yomırqa bäyräme
пасынок | ügi malay
патриарх | batrik
патриот | fidai; ğabdä millät; watançı; watandar; watanpärwär
патриотический | patriotik
патруль | qarawıl
пауза | sökünät; tınalış; tınış; wıqıf; xäräkätsezlek
паук | ürmäküç
пафос | därtlelek
пах | qasıq
пахать | sörü
пациент | märiz
пачка | bäyläm; törgäk
пачкать | pıçratu
певец | cırçı
педагогика | ğilem tärbiä
педагогический | pedagogik
педаль | täbälderek
пейзаж | mänzärä ğ.
пекарь | ikmäk peşerüçe; peşerçe
пеленка | çüpräk
пеликан | baba qoş
пельмени | pilmän
пемза | kübek-taş; kügärçen taşı
пена | kübek
пенал | qaläm sawıtı; qarandaş tartması
пень | töp
пеня | östämä xaq
первый | berençe
перевал | art
переваривать | üzläşterü
перевод | cibärü; tärcemä
переводить | tärcemä itü
переводный | tärcemä
переводчик | tärcemäçe; tolmaç
перевозить | küçerü
переворачивать | äyländerü
переворот | kisken borılış; kisken üzgäreş; tüntäreleş
переговоры | söyläşülär
перед | aldına; aldında; aldınnan; qarşı
передавать | äytü
передаваться | yoğu
передать | birü; tapşıru
передача | tapşıru
передвигаться | küçenü
передвижение | atlaw; baru; küçerü
передвижной | küçemle
передвинуться | küçü
передник | alyapqıç
передовой | aldınğı
передумать | fikeren üzgärtü
переехать | küçü
переименовать | isemen üzgärtü
перекресток | çat
переливаться | taşu
перелистывать | aqtaru
перемена | tänäfes
перемещение | küçerü
перемирие | solıx
перемяч | pärämäç
перенос слов | süz küçerü
переносить | iltü
перепись | isäben alu; sanıp alu
переплетать | kitaplaw
переполох | ığı-zığı
переправляться | ütäw
перепрыгнуть | siker
перерыв | kiçekterü; tänäfes
перетаскивать | taşu
перефёванный | küp çäynälgän
перец | borıç
перечёркнутый | sızılğan
перечница | borıç sawıtı
перешеек | buğaz
период | äylänmä; çaq; çor; däwer; zaman
периодик | däwri
периферийный | töbäklärdäge
перламутр | sadäf
перо | qaläm
перпеть | tüzäw
перс | farsı
персидский | farsı
персик | şäftalu; şaptalı
персона | däräcäle keşe
перспективный | perspektiv
перстень | yözek
перчатка | barmaqça biäli; barmaqçalar; qulçaq
перчатки | pirçätkä
пёс | et
песенный | cır
песня | cır
песок | qom
пессимизм | rux töşenselege
пессимист | töşenke ruxlı
пестрый | çuar
петиция | istidğanamä
петрушка | baqdunıs
петух | ätäç
петь | cırlaw; sayraw
пехота | cäyäwle ğäskär
печалиться | moñayu
печаль | moñ
печальный | boyıq; qızğanıç
печатать | basu
печатный | basma
печать | matbuğat; möher; xatimä
печёнка | bawır
печень | bawır
печенье | yuaça?
печенье домашнее | kükäy qatlaması
печь | miç; peşerü
пешеход | cäyäwle
пешка | baydaq; pıyädä
пешком | cäyäw
пещера | mäğärä; taw quışı
пиала | pıyala
пиар | ictimaği elemtä
пиво | sıra
пиджак | bişmät
пижон | balaq
пик | iñ yuğarılıq
пила | pıçqı
пилить | kisü
пилот | uzışçı
пинание | tibü
пинать | tibü
пинок | tibü
пинцет | äskäk
пипетка | tamızğıç
пирог | bökkän
пирожное | pirojnıy; täbägi?
писатель | yazuçı
писать | yazu; yazu
пистолет | tabança
письменная работа | yazma eş
письменный | yazma
письмо | xat; yazu
питомник | fidanlek
пить | eçü
пища | aşamlıq; azıq; rizıq
плавать | yözü
плавиться | erü
плагиат | intixal
плагин | quşılıq
плакат | läwxä
плакать | yılaw
плакса | cebegän; yılaq
пламя | yalqın
план | isäp; minxac ğ.; niät
планета | cir şarı; säyyar
планирование | isäpläw
планировать | niätläw; planlaştıru; uylaw
пластмасса | qawırsın
пластырь | yara yaqası
плата | xaq
платан | çinar ağaçı
платить | tüläw
платный | ixtiärsez
плато | qırat; yassı tawlıq
платок | yawlıq
платье | külmäk
плац | uyın mäydanı
плачь | çıyıldaw; çıynaw; yılaw
плащ | läbäçä; rida; yañğırlek
плевать | tökerü
племя | cenes; qäwem
плен | äsirlek; totqınlıq
пленение | qulğa alu
пленёный | äsirdäge
пленка | pärdä; tasma
пленник | äsir
пленный | äsir
плести | işäw; ürü
плестись | ürelü
плечо | cilkä; iñ
плиссе делать | börmäläw
плита | plitä
плитка | qaşi
плод | cimeş
плодовое дерево | cimeş ağaçı
плодовый | cimeş
пломба | teş möhere
плоскими ломтиками | telem-telem
плоскогубцы | qarğaborın
плотина | böyä; bua; su kirtäse; sucıyar; susaqlağıç
плотник | balta ostası
плотный | tığın; tığız
плоть | tän
плохо | naçar
плохое дело | yaman eş
плохой | äşäke; yaman
площадь | mäydan
плыть | ağu
плюрализм | fiker terlelege; törle fikerle
плясать | biü
по | buyınça; buylap
по буквам | xärefläp
по десять | unar
по одному | berär
по причине | kürä
по пять | bişär
по семь | cideşär
по скольку | niçäşär
по три | öçär
по форме | räweştä
по четыре | dürtär
по шесть | altışar
по-английски | inglizçä
по-башкирски | başqortça
победа | ciñü
победитель | ciñüçe
победить | ciñü
побеждать | ciñü
побиратель | xäyerçe
побирательство | xäyer soraw
повар | peşerçe
по-вашему | sezneñçä
повернуться | borılu
поверхность | ös; öste
повесил | asqan
повествование | xikäyä
повествовательный | xikäyä
повестка | çaqırma; çaqıru qäğäze
повесть | äfsänä; ozın xikäyä
повешенный | asqan
повод | xäylä
поводырь | yörtüçe
Поволжье | İdel buyı
повор | aşçı
поворот | borılış
повторение | qabatlaw
повторно | qabatlap
повторять | qabatlaw
повышать | arttıru
повязка | bäyläweç
погибать | häläk bulu
погибнуть | häläk bulu
погладить | ütükläw
поговорка | äytem
погода | hawa; hawa torışı
пограничник | çik saqçısı; totqawıl
погреб | baz
погром | pogrom
погружаться | çumaw
подавать жалобу | şikäyät tiü
подарить | büläk itü
подарок | büläk
подать | birü
подбородок | iäk
подвал | idän astı
подвиг | batırlıq
подвижный | yılğır
подгибать | bögü
подгонять | turı kiterü
подготовить | äzerläp quyu
подготовка | äzerlänü
подданные | ğasabä
подданый | täbäğä
поддевать | törtü
поддержать | yaqlaw
поддержка | yärdäm
поделиться | büleşü; urtaqlaşu
поджечь | yandırıp cibärü
поджигать | xarq itü; yandıru
подкова | dağa
подлиза | yalağay
подменяемый | küzgä çağılırlıq
подмерзать | öşew
подметать | seberü
подметка | oltan
подмога | qaz ömäse
подмышки | qultıq
поднимать | kütärü; quyu
поднимать настроение | küñel açu
подниматься | menäw
поднос | lägän
поднять | torğızu
подняться | menäw
подобно | şikelle; sıman, sımaq
подозрение | külägä
подоконник | täräzä töbe
подорожник | baqa yafrağı
подписать | qul quyu
подписка | yazılu
подписчик | aluçı; möştäri
подпись | imza; qul; qultamğa
подпол | idän astı
подпольщик | yaşerençe
подразделение | östämä
подробный | centekle; cözi
подросток | yäşüsmer
подруга | dus
по-дружески | duslarça
подручный | öyränçek
подрядчик | eş qaluçı; müteaxxit
подсветка | yaqtırtu
подснежник | umırzaya
подсоединять | cälep itü
подсознание | küñel
подстановка | almaşma
подстраивать | caylaşu
подстроить | uñaytu
подтверждение | raslaw
подтягиваться | ürelü
подушка | mendär
подхалим | quştan; yalağay
подходить | kileşü; turı kilü; yaru
подцеплять | läkterü
подчёркнутый | sızdırılğan
подъём | ür
подытоживать | yomğaqlaw
поезд | kärwän; qıytar
пожалуйста | berük; räxim it(egez); zinhar
пожар | ut; üt-küz; yanğın
пожелать | teläw
пожилой | olı
пожимать | qısu
поза | qiäfät
позавчера | öçençe kön
позади | artında; artta
позвоночник | umırtqa (bağanası)
поздно | soñ
поздравить | qotlaw
поздравлять | täbrikläw
позитивный | icadi
позиция | bilägän urın
познавать | tanıp belü
познакомьтесь | tanış bulığız
позор | mäsxärä
позорить | mäsxärä itü
позумент | uqa
поиск | ezläw
пойми | añla
пока | äle
показать | kürsätü
показываться | kürenü
по-китайски | qıtayça
поклонник | xörmätlüçe
покой | eşlämäwçän; tınıçlıq
покойник | ärwax; märxüm; mäyet
поколение | buın
покрасить | buyaw; sörtü
покровительство | ximäyä
покрывать | qaplaw; yabu; yögertü
покрытие расходов | qaplaw
покрышка | köpşäk
покупать | satıp alu
покушение | höcüm
пол | cenes; idän
полагать | inanu
полдень | öylä; töş
полдник | kiçke äbät; köndegezge aş
поле | basu; qır
поле битвы | suğış qırı
поле под паром | taqır basu
полезность | himmät
полезные ископаемые | qazılma baylıqlar
полезный | faydalı
полемика | añdaşu; bäxäs; bäxäsläşü; bäxäs-nizağ; bäxäs-talaş; däğwä; iğtiraz; monazara; nizağ; orış-talaş; şaw-şu; süz köräşterü; süzgä kilü; tartış; tartış-talaş; tawış
полёт | oçu
ползать | ürmäläw
поливание | sipkälü
поливать | sibü; su sibü
полиграфия | basmaçılıq
поликлиника | awıruxanä; poliklinik
полировать | şomartu
политик | säyäsmän
политик хэллэр | äxwäle säyäsiä
политика | säyäsät
политическая борьба | sıynfıy köräş
политическая жизнь | xäyäte säyäsiä
политический | säyäsi
полицейский | buralğıwıl; särhän; totqawıl
полиция | şorta
полк | alay
полка | şürlek
полководец | särdar
полноправный | tulı xoquqlı
полностью | tulısınça
полностью устарел | iskerep betkän
полный | ğömümän; tügäräk; tulı; yuan
половина | yartı
половник | çümeç
половой | cenes; censi
положение | qağidälär
положительный | uñay
полоса | buy; tar kisäk
полоскать | çayqaw
полотенце | sölge; tastımal
полотно | kinder; räsem
полоть | utaw
полочка | kiştä
полукровка | budan
полураскрывшийся цветок | ğoncä
получатель | aluçı
получение | alu
получить | alu
полынный | ärem
полынь | ärem
польза | fayda; şıfa
пользоваться | faydalanu; qullanu
полюс | qotıp
поляна | alan
Полярный круг | Dairäi qotbiä
помада | innek
помесь | azman
помеха | qomaçawlaw
помидор | pamidur
помнить | istä totu; xäterläw
помогание | bulışu; yärdäm itü
помогать | bulışu; yärdäm itü
по-моему | minemçä
помолвка | yaraşu
помочи | ömä
помочь | qaz ömäse
помошник | bulışuçı; yärdämçe
помощь | yärdäm
по-нашему | bezneñçä
понедельник | düşämbe
по-немецки | almança; nemesçä
понижаться | töşü
поникнуть | iyelü
понимать | añlu
пончик | sumsa
понятие | töşençä
понятой | ğuah
понять | añlu; töşenü
поп | pup
попа | küte
попадать | elägü
попараграфно | matdäle
поперек | arqılı
поперхнуться | tonçığu
попечительство | ximäyä
поправлять | tözätü
попробовать | tırışıp qaraw
попугай | tutıy qoş
популяризация | taratu
популярный | atawlı; dan qazanğan; danlı; isem qazanğan; şöhrät qazanğan
попурри | tözmä
попутчик | yuldaş
пора | çaq; waqıt
поражение | ciñelü
по-разному | törleçä
порог | busağa
порожний | buş
порошок | gärd; onlıq
порт | liman
портмоне | aqça sawıtı
портниха | tegüçe
портной | tegüçe
портрет | sürät
портфель | buqça; çanta
по-русски | rusça
поручитель | zamin
порция | öleş
порча | bozu
порядок | köy; tärtip
порядочность | insaf
порядочный | insaflı; yünle
посвящать | bağışlaw
поселок | awılqala; urnaştıru
посёлок | bistä
посиделки | awlaq
послание | kündermä; xat; yullama
посланник | keçe ilçe
после | annarı; artınnan; dän, dän (soñ); soñ
после обеда | töştän soñ
после полуночи | ilädän (soñ)
после этого | şunnan
послевкусие | qalğan tä'sir
последний | aqtıq; iñ yaña; soñğı; töpçek
послезавтра | berseköngä
пословица | mäkäl
пособие | äsbäp; iğanä; qullanma
посол | ilçe
посольство | ilçelek
посох | tayaq
поспевать | citlegü
поспевший | cittlekkän
поспеть | ölgerü
посредник | quştan
посредственный | ğädäti
пост | känäfi; küzätü urını; saq; saqlaw urını; urın
пост у мусульман | uraza
постамент | asquyma
постановление | qarar
постель | urın-cir; yoqı urnı
постельный | urın-cir
постепенно | tora-bara
посторонний | yat
постоянно | gel; haman; härwaqıt
постскриптум | xämiş; zäyl
посуда | sawıt; sawıtsaba
посылать | künderü
посылка | irsal
посэлка | cibärü
пот | tir
по-татарски | tatarça
по-твоему | sineñçä
потение | tirläw
потерять | cuyaw (yuğaltu); töşerep qaldıru; yuğaltu
потеть | tirläw
потолок | tuşäm; tüşäm
потом | annarı; şunnan
потому что | çenki; çönki
по-турецки | törekçä
потухать | sünäw
по-удмуртски | udmurtça
по-французски | fransuzça
похвальный | maqtarlıq
поход | xäräkät
походить | oxşaw
похож | oxşağan; tösle
похожий | misle; oxşağan; oxşaş
похолодать | suıtu
похороны | cirläw; kümü
почва | balçıq; tufraq
почему | nigä; nik; nişläp
почерк | qul; yazu räweşe
почёт | maqtaw
почётный | abruylı; fäxri; maqtawlı
почки | böre; böyer
почтальон | çapqınçı; xat taşuçı
почтение | ixtiram; xörmät itü
почтительный | ixtiramlı
пошли | äydä
пошлина | aqçalata cıyım; bac; döxüliä
пошлый | äşäke
поэзия | poeziä, şiğriät; şiğriät
поэма | dastan; maqtawlı şiğir; qasıydä ğ.
поэт | çäçän; şağir
поэтесса | şağirä
поэтический | şiğri
поэтический некролог | märsiä
поэтому | şuña; şunlıqtan
появление | barlıqqa kilü
появляться | barlıqqa kilü; päydä bulu
по-японски | yaponça
пояс | bil qayışı; bilbaw; billek; ezär; kämär; quşaq; ural; zinär; zönnar
пояснение | añlatma
поясница | bil
прабабушка | qartäbi
правда | döreslek
правдивый | xaq
правдоподобный | küzgä kiterle
правило | qağidä
правильно | döres
правильный | döres; tözek
правитель | ilçe
правка | tözätü
право | xaq; xoquq
право доступа | kerü xoquqı
правописание | döres yazu
правый | uñ (yaq); xaq
прадедушка | qartbabay
праздник | bäyräm
празднично | bäyrämçä
праздничный стол | tabın
празднование | bäyräm
праздновать | bäyräm itü
практик | ğämälçe
практика | ğämäli sängät; könküreş sängät; mäläkä; täcribä; xezmät
практикада | ğämäli bularaq
практикование | ğämäl
практически | bilğämäl
практический | gämäldä; gämäldä
практическое средство | ämäl
практичный | tormışlı
прародина | anayort
прачечная доска | yuu taqtası
праш | saqpan
превосходный | ğaziz
превращать и т.д. | äyländerü
превышать | arttıru
предавать | satu; xiänät itü
предатель | xianätçe
предательский | mäkärle
предательство | mäkärlelek; xiänät
предвидение | kürü säläte
предложение | cömlä ğ.; täqdim
предмет | äçtälek; äyber; fän; närsä
предметы | äşyalar
предостережение | kisätü; saqlıq
предполагаемый | farazıy
предполагать | faraz itü
предпологать | bäyäläw
предпочитать | mäğkülräk kürü
предприниматель | eşquar
предприятие | ğämäl II?
предприятия | sänäğätxänälär
председатель | räis
представитель | wäkil
представление | kürsätü; tamaşa
представляемый | küzgä kiterle
представлять | küzgä kiterü
представлять интересы | wäkillek itü
предупреждать | kisätü
предупреждение | kisätü
предыдущий | kire
прежде | elek
презентация | täqdim itü
президент | ilbaş
преимущество | östenlek
прекрасно | şäp
прекрасность | güzällek
прекрасный | güzäl
прекратить | däwam itmäsqa
прелюбодеяние | zina
премия | büläk; möqäfät; premiä, büläk
преподаватель | uqıtuçı
преподавать | uqıtu
прервать | däwam itmäsqa
прероготива | maxsus xoquq
прерывать | bülü; özü
прерываться | özelü
преследовать | ezärlekläw
пресный | töçe
пресс | äskäncä
пресса | basılğan; matbuğat
преступление | cinäyät
преступник | cinäyätçe
преступный | cinäyät
пресыщаться | tuyaw
претворить в жизнь | tormışqa aşıru
претендент | däğwaçı
претензия | däğwä; taläp
преть | yanu
префектура | bistä
префикс | alquşımça
прецедент | oxşaş oçraq
при | çaqta
прибавлять | östäw
прибавляться | artu
приближаться | yaqınayu
приближение | çama
приблизительно | çaması; yaqınça
приблизительно походить | yaqınça oşaw
прибор | alät; äsbäp; caylanma; kiräk-yaraq
прибраться | cıyıştıru
прибывание | kübäyü
прибывать | kübäyü
прибыль | aslam
прибыть | kilep citü
приват-доцент | yäş mödärris
приватизация | xosusıylaştıru
приватный | xosusıy
приведение | öräk
приверженец | iärçen
привет | säläm
приветливый | yağımlı
приветствовать | imla
прививать | yalğaw
привилегированный класс | milläte mostafa; saylanğan millät
привилегия | imtiäz; östämä xoquq; östen xoquq; östenlek
привлекать притягивать | cälep itü
приводить цитату | iktibas ğ.
Приволжский | İdel buyı
привыкать | künegü
привыкший | künekkän
привычка | ğädät; künegü
привычный | iäläşkän; künekkän
привязывать | tağu
привязываться | iärü
приглашать | çaqıru
приглашение | çaqıru; çaqıru qäğäze
приговаривать | xökem itü
приговор | qarar; xökem
придан | birnä
приданое | birnä
придумать | käşef itü; uylap tabu
приезжать | kilü
приемщик | qarap aluçı
приз | möqäfät; uñış
приземляться | cirgä töşü
признавание | iqrar itü
признаваться | iqrar itü
признание | iqrar
признанный | tanılğan
призыв | öndämä
призывать | çaqıru; öndäw
призывник | qaraluçı
приказ | ämer; boyırıq; färman
приказывать | boyırıq birü (qılu); boyırıqlaw; boyıru; emer birü (qılu); färman qılu; quşu; taläp itü (qılu)
прикарманить | kesägä salu
прикидывать | bäyäläw
прикладное искусство | ğämäli sängät; könküreş sängät
приклеивать | yabıştıru
приключение | macara; moğciza
приключенческий | macaralı
приколоть | qadu
прикрытие | ışıq
прикрытый | ışıq
прилежный | tırış
прилетать | oçıp kilü
прилететь | oçıp kilü
приложение | quşımta; sıyfat
приманка | cim
приматы | keşesımannar
применение | ğämäl; qullanu
применённый | faydalanılğan
применяться | äylänü; qullanu
пример | misal
примерка | kiep qaraw
примета | bilge; sınamış
примечание | iskärmä
примечательный | küzgä çağılırlıq
принадлежать | töbäw
принадлежность | äsbäp
принимать | qabul itü
приносить | iltü; kiterü
приносить вред | zararlaştıru
принудительный | mäcbüri
принц | bigäç
принцип | asıl; mäslek ğ.; nigez
принципиальный | äsasän
приписывать | yağu
природа | tabiğät
прирост | ürçem
приседать | çügü, çügäläw
прислоняться | söyälü
присоединять | yabıştıru; yalğaw
пристань | baqalday; köymä tuqtalışı
приступай | kereş
присущий | xas
присяга | antşirt; bäyğät; şirt
приучать | öyrätü
приходить | kilü; qaytu
прихожая | alğı bülmä
прицел | tözägeç
прицеплять | tağu
причал | köymä tuqtalışı
причина | säbäp
причудливый | äkämät
прищепка | qısqıç (qıstırğıç)
приют | balalar yortı; dareläytam
приятель | äşnä
приятно | räxät
приятные | sadai xuşlar
приятный | tatlı; yağımlı
проба | ğıyar
проблема | cafa; mäs'älä
проблеск | çatqı
пробовать | mataşu
пробудить | uyatu
проведение беседы | äñgämä qoru (satu); äñgämäläşü
проверить | tikşerü
проверять | tikşerü
проверяющий | tikşerüçe
провод | ütkärgeç
проводить | ütkärü; uzdıru
проводник | ozatuçı; ütkärgeç; yörtüçe
проводы | ozatu
провожать | ozatu
провокация | qotqı; wäswäsä
проволока | çıbıq; timerçıbıq
проворный | citez; ölger
проглядеть | kürmi qalu
прогноз | faraz
прогнозировать | bäyäläw; faraz itü
программа | minxac ğ.; sıyfat
прогресс | alğabaru; alğakileş; alğakiteş; alğarış; täräqqi
прогрессивный | aldınğı; progressiv
прогульщик | eşkä çıqmawçı
продавать | satu
продавец | kibetçe; satuçı
продать | satu
продвигать | täräqqiläşterü
продвигаться | yılışu
продолжаться | baru; däwam itü
продолжение | däwam itü
продрогнуть | küşegü
продукт | cimeş; näticä
продукты | azıq; azıq-tölek
продукция | mäxsulat
продуманный | fikergä nigezlängän
проект | läyhä
проектировать | läyhä tözü
проехать | uzaw; uzu
проживать | toru; yäşäw
проза | çäçmä äsär; näser
прозаик | ädip; mänsur
прозвать | atu
прозвище | quşamat
прозрачный | saf; tonıq
проигрывать | ottıru
произведение | äsär
произведение аборта | bala aldıru; bala salu; bala taşlaw; bala töşerü; qorsaq töşerü
производить | citeşterü; eşläp çığaru
производный | yasalma
производство | citeşterü; sänäğät
произношение | äyteleş
происходить | bulu
происшествие | faciğa; qıyssa; waqıyğa
проказа | bärıs; maxaw awıruı
прокат | waqıtlıça faydalanu; waqıtlıça toru
пролетариат | yuqsıl
пролог | kereş bülege
промакивать | manu
промежуток | ara
промысел | hönär; käsep
промышленность | sänäğät; sänäğätxänälär
промышленный | sänäği
пронзить | tişü
пропаганда | dim-dälalät; nasixat; qotqı; tälqin
пропагандировать | tälqin itü
пропасть | yuqqa kitü
прописка | terkäw; yazılu
прописные | basma
прописывать | terkäw
проповедовать | ügetläw; wägäz uqu
прополис | balawız; toma balawız
пропорциональ | mötänasib nisbätle
пропорция | ämdäzä; çama; mönäsäbät; nisbät; tänasep
пропуск | imrar; röxsät qäğäze; tazkirä
пропускать | cibärü; uzdıru
пропусти | qarama
пропустить | uzaw
прорастать | ürü
просвещение | mäğärif
просить | ütenü
просить разрешения | röxsät soraw
прославлять | mädxiä uqu
проснувшийся | uyanğan
проснуться | uyanu
просодия | täcwid
проститутка | fähişä; fäxişä
проституция | fäxişälek
просто | ançaq; tik
простой | ciñel; ğadi; sädä del; sadädil
простонародье | ğami
простор | kiñlek
просторный | irken; kiñ
пространство | kiñlek
простужаться | salqın tiäw
простыня | cäymä
просушивать | kipterü
просыпаться | uyatu
просьба | üteneç; yomış
просьба об отставке | istiğfa
протекция | yaqlaw
протестовать | kütärelü
против | qarşı; qarşı
противень | toba
противоположный | qarşı
противоречие | qarşılıq
противоядие | ağuğa daru; qarşı çara; zährä tiryaqtır
протокол | berketmä; berkötmä; zabıtnamä
протри! | ışqı
профан | nadan; tomana
профессинал | käsepçe
профессионализм | ostalıq
профессиональный язык | maxsus tel
профессия | hönär; käsep; professiä
профессор | mudarris ğ.; ostaz
прохладная погода | salqınça hawa
прохладно | saren
прохладный | ciläs; salqınça
проходимый | kerep ütärlek
проходить | baru; ütäw; ütep baru; uzu
процедура | eş tärtibe
процент | aslam; faiz
процесс | barış; ğaräqa
прошедший | ütkän
прошлый | elekke; elekkege; ütkän
прощай | xuş
прощайте | xuşığız
прощать | kiçerü
прощаться | sawbullaşu; xuş itü; xuşlaşu
прощение | kiçerü
пруд | bua
пружина | sığılıç?; silä
прутик | çıbıq
прыгать | sikerü
пряжа | cep
прямо | turı; turıdan-turı
прямой | töz; turı
прямой эфир | tere tapşıru
прямоугольник | turı poçmaqlıq
прямоугольный | turı poçmaqlı
пряник | pränek
прятать | yäşerü
прятаться | qaçu
пряшка | qayış ayılı
псевдоним | möstäğäl; quşamat; yäşeren imza
психик хэллэр | äxwale ruxiä; ruxi torışlar
психика | ruxi xalät; xaläte ruxiä
психическое заболевание | ruxi awıru
психическое состояние | eçke kiçereleşlär
психология | ğilem rux
птица | qoş
публика | cämğiät; tamaşaçılar
публичный дом | fähişxanä
пуговица | sädäp; töymä
пудель | baraq
пудра | aqşar; kerşän
пузырь | quıq; zahmat
пульверизатор | börkegeç; siptergeç
пульс | tibeş; tibü (yöräk)
пуля | mermi t.; uq
пунктуальный | matdäle
пунктуация | tınış bilgeläre
пуповина | kendek
пурпур | cete qızıl; que qızıl
пускать | cibärü
пустой | buş; qorı; taqır
пустословие | buş süzlelek
пустынник | därwiş
пустынный | çül
пустыня | çül
путание | butu
путаница | tärtipsezlek
путать | butu; tärtip bozu
путаться | çual
путевка | cibärü; yullama
путешественник | säyäxätçe
путешествие | säyäxät
пути коммуникации | bağlanış yulları
путник | yulçı
путь | uğr ğ.; yul
пушистый | yomşaq
пушка | tup; tup atqıç
пушнина | cänlek tirese
пчела | bal qortı; qort; umarta qortı
пчеловод | umartaçı
пшеница | boday
пшено | tarı
пыж | tıqqıç
пыл | ğäyrät
пылесос | tuzan suırtqıç
пылкий | därtle; ğäyrätle
пылкость | därt
пыль | tufraq; tuzan
пытаться | mataşu
пышка | küptärmä
пьянеть | iserü
пьяный | iserek; särxüş
пюре | izmä
пятёрка | bişle
пятеро | bişäw
пятка | ükçä
пятнадцать | unbiş
пятница | comğa
пятничный | comğa
пятно | tap
пятый | bişençe
пять | biş
пятьдесят | ille


раб | qol
работа | eş; xezmät
работать | eşläw; xezmät itü
работающий | eşçe
работник | eşçe; xezmätçe
работодатель | eş birüçe
рабочее место | eş urını
рабочий | eşçe
равенство | tiñlek
равин | yahud ruxanie
равнодушный | bitaraf; ğäyrätsez
равный | bertigez
рад | şat
рада | şat
ради | öçen
радиация | nurlanış
радикал | arttıruçı; ifratçı
радикальлек | kiskenlek
радикальность | qatğıylek
радикальный | çiktän tış; qatğıy
радикулит | bil sızlaw
радоваться | şatlanu; söyenü
радостно | şat
радостное сообщение | söyeneç
радостный | küñelle; şat
радость | küñellek; quanıç; şatlıq; söyeneç; xozur ğ.
радуга | salawat küpere
раждаться | tuu
раз | ber; kärrä ğ.; märtäp; qat; rät; tapqır
раз в месяц | ayğa ber tapqır
раз в неделю | atnağa ber tapqır
разбавлять | quşu; sıyıqlaştıru
разбивать | bülü; watu
разбирать | sütü
разбираться | qaqşaw; sütelü
разбросанный | tarqaw
разбудить | uyatu
развалина | cimerek
развалины | xaräbälär
разве | ällä; şulaymıni
развеваться | cilferdäw
разведённый | ayırılğan
разведчик | äzläyçe; küzätçe
разведывать | küzätü
развиваться | üsü
развитие | üseş
развлекать | küñel açu
развлечение | küñel açu
разводить | ürçetü, asraw
разводиться | ayırılu
разврат | zina
развратник | zinaçı
развращать | bozu
развязывать | çişü
разговаривать | söyläşü
разговор | äñgämä
разгребать | köräw
раздавать | öläşü
разделение | ayırılu; ızan
разделитель строк | yul mecası
разделить по вертикали | buyğa bül
разделить по горизонтали | arqılığa bül
раздражать | aptıratu; borçu
раздувать | qabartu
раздумье | zan ğ.
разжижать | sıyıqlaştıru
разламывать | sındıru
разлетаться | tuzaw
разливать | yasaw
разливать суп | aş salu
разливаться | sibälü
различание регистра | zurlıq ayıru
различие | ayırma; färqı ğ.
размельчать | waqlaw
разменивать | waqlaw
размер | ülçäm
размер табуляции | sikerü arası
разместить | urnaştıru
размещаться | urnaşu
размножаться | ürçü
размножение | kübäyü
размокание | cebäw
размокать | cebü
размышление | uy
размягчать | yomşartu
разнообразный | härtörle
разный | törle
разойтись во мнениях | fikerdä ayırılu
разрабатывание | täräqqiät
разрабатывать | täräqqiläşterü
разрешение | röxsät
разрешить | röxsät itü
разрубать | kisü
разрушать | cimerü; qıru
разрушаться | qaqşaw; sütelü
разрушенный | cimerek
разрыхлять | yomşartu
разряд | bülek
разумный | añlı
разыск | ezläw
разыскивать | ezläw
Раис | räis
рай | cännät; ocmax ğ.
район | iklim ğ.; tirä
райское дерево | tuba ğ.
рак | çir iyä; qısla
раковина | mäğsälä ğ.; yuınu urını
ралли | uzış
рама | qısa
рамка | qısa
рана | cäräxät; yara
ранг | basqıç
раненый | yaralı
ранец | kitapça
ранний | irtänge
рано | irtä
раньше | elek
расага каравына | ğıyrıqqa mänsüb bulına
раскаленный | qızu
раскалывать | yaru
раскатка теста | cäymä
раскатывай | cäy
раскатывать | cäyü
раскачать | urnınnan quzğaltu
раскидать | taratu
раскисание | cebäw
раскисать | cebü
распарывать | sütü
распечатать | basıp çığaru
распиливать | yaru
расписка | alu qäğäze; iqrar
расплачиваться | tüläw
располагаться | urnaşu
расположен | urnaşqan
расположить | urnaştıru
распорядок дня | kön tärtibe
распростёртый | duçar
распространение | taratu
распространять | taratu
распростронять | künderü
распростроняться | taraw
распыление | tuzdıru
распылять | tuzdıru
распыляющий | tuzdıruçan
распятие | täre
рассада | ürente
рассвет | şäfäq; tañ
рассеивать | çäçü
рассечь | yaru
рассеянный | tarqaw
рассказ | xikäyä
рассказывать | söläw; söyläw
расстёгивать | çişü
расстилать | cäyü
расстилаться | cäyelü
расстояние | ara; cir
расстояние между строк | yul ara
рассудок | añ
рассуждать | fiker yörtü
рассыпать | çäçü
рассыпаться | sibälü; taraw
растение | üsemlek
растеряться | aptıru; qawşaw
расти | üs; üsü
растилай | cäy
растирать | uarğa
растительный | üsemlek
растить | üsterü
расточитель | israfçı
расточительно | israfçıl; saqsız; xästärsez
расточительство | israf ğ.
растрата | itläf; öskä çığaru; öskä çığu
растратчик | israfçı
растрепаться | tuzaw
расход | çığım; çığımnar; kitem; mäsärif; sarıf; xärec
расходиться | ayırılu
расходовать | aqça totu
расходы | çığın
расходы на праздник | başaqça
расческа | taraq
расчесывание | taraw
расчесывать | taraw
расчет | birü; isäp-xisäp; isap-xisapnı özü; xisap
расчитываемый | xisaplı
расчитывать | xisaplaw
расшифровывать | serlesez itü
ратификация | raslaw
рать | çiru; yaw
рахит | ua awıruı
рациональность | aqılğa nigezlängälek
рациональный | aqılğa muafıyq
рвать | özü; yırtu
рваться | özelü
рвач | qomsız; yırtlaç
реабилитация | aqlaw
реакционер | möstäbid; mötäğassip
реакционность | istibdad
реакция | ğaqsel-xäräkät; istibat
реализация | ğämäl
реализовать | ğämälgä kertü
реальность | ayıqlıq; çınlıq; wıqıyğalıq; xaqıyat
реальный | xaqıyqıy
ребенок | bäbäy, bäbi; bala
рёв | çıyıldaw; çıynaw
реванш | üç qaytaru
реваншчы | üç aluçı
ревень | räwac
реверсировать | kire boru
реветь | aqıru; ükerü
ревизия | tikşerü
ревизор | möfättiş
ревматизм | buın sızlaw
револьвер | altatar
революционер | ixtilalçı; mönqalip
революционный | inqiläbi
революция | almaşınu; inqilab; inqiläbät; tüntäreleş
регион | töbäk; töbäk-poçmaq
региональный | cirle; ölkäara
регистратор | terkäwçe; yazıp toruçı
регистрация | terkäw
регистрировать | terkäw
регламент | nizam
регресс | artta qalu; çigeneş; inqiraz; tädänni
регулировать | tärtipkä salu
регулярный | möntäzam; qabat-qabatlı
регулятор | köylägeç
редактирование | tözätü
редактор | möxärrir ğ.
редакция | idäräxanä; möxärriät
редис | aylıq torma
редиска | töçe torma
редкий | siräk; siräkle
редко | siräk
редколлегия | häyäte täxririä
редукция | ğadiläşü; kimü; qısqaru
реестр | isemlek
режим | nizam; şart; tärtip
резать | kisü
резвый | citez
резеда | mäxäbbät çäçäge
резерв | artil; surğawıl; xästärçellek; xästärlelek
резервуар | sawıt; sıyım
резидент | ketxoda
резиденция | ikämätgäh
резинка | betergeç; bozğıç
резкий | kisken; ütken
резня | kiseş
резолюция | mäs'äläne xäl itü; qarar; xatimä
результат | näticä
резьба | sır
резюме | ixtisar; qısqaça yomğaq; xolyäsä
резюмировать | ixtisar itü
рейка | tar borıs; tar taqta
рейс | yul
река | yılğa
реклама | iğlan
рекомендация | dalilät; täqdim; täqdim; täqdim
реконструировать | yanartıp tözü
рекрут | nikrut
религиозный | dini
религиозный деятель | din eşçese; din eşleklese
религия | din
реликвия | yädkär
рельеф | öskä yöze
ремарка | añlatma
ремень | qayış
ремесленник | hönärçe
ремесло | hönär
ремонтирование | sipläw
ремонтировать | yamaw
ренегат | mörtäd; waz kiçüçe
реноме | dan; tanılğanlıq
рента | tabış
рентабельный | tabışlı
репа | şalqan
репарация | tülätü
репей | tigänäk
репетитор | damellä
реплика | qarşı süz
репрессия | bastıru; bastıru çarpısı; caza
рептилия | söyrälüçe xaywan
репутация | dan; ğismät; şöhrät; tanılğanlıq
ресница | kerfek
республика | cömhüriät
республиканский | cömhüri
рессор | silä
рессора | sirtmä; zänbäräk
ресторан | aş bülmäse; bayramxanä
ресурс | sähifä
рефлексия | üzkiçereş
реформа | islax
реформатор | islaxçı
реформы | islyaxat
рецензент | añlatma yazuçı; şärix
рецензия | bäyälämä; täqriz
речка | ineş
речь | notıq; notıq; söyläm; xötbä
решать | çişü; xäl itü
решение | nöxsä; qarar
решётка | şäbkä
решительный | täwäkkäl
реять | cilferdäw
ржавчина | tutıq
ржавый | tutıq
ржаной | arış
Рим папасы | baba Rumiä
рис | döge
рисовать | cälep itü; räsem yasu
рисунок | räsem; sürät
ритмика | wäzen
ритмичный | mäwzün
риторика | mäğan
ритуал | yola
рифма | käfiä
ров | çoqır
ровесник | yäştäş
ровный | şoma; taqır; tigez
рог | mögez
род | cenes; cenes; qäwem; tamır; zat
родина | watan
родинка | miñ
родители | ata-ana; äti-äni
родитель | ana; äni; ata
родительный | iälek
родник | çişmä
родниковый | çişmä
родной | bertuğan; tuğan; üz
родня | tuğan-tumaça
родословная | şäcärä
родословная запись | näsel yazuı
родословное дерево | näsel ağaçı
родственник | tuğan
родство | tuğanlıq
рождаться | tuarğa; tuu
рождение | tuu; tuu
рождество | rıştua
рожки | äbi-babay salması; käkre toqmaç
рожь | arış
роза | gölçäçäk
розмарин | bäbriä
розовый | alsu
рок | täqdir ğ.; yazmış
ролики | tägärmäçle timerayaq
роль | ähämiät; sıyfat
ромашка | aqbaş; aqçäçäk; babunä
ронять | töşerü
роса | çıq
роскошество | zinnätlek
роскошный | zinnätle; zinni
роскошь | soltanat; zinnät
Россия | Räsäy
рост | buy; üseş
ростовщик | ribaçı
ростра | borın
рот | awız
роща | ağaçlıq
рубанок | ışqı
рубашка | külmäk
рубеж | çik; sızıq
рубильник | özgeç
рубин | qızıl yaqut
рубить | çabu; turaw
рубить топором | balta çabu
рубль | sum; täñkä
рубрика | bülek
ругать | açulanu; sügü; tirgäw
ругаться | ızğışu; sügenü
руда | mäğdän
рудимент | qaldıq
рудиментарный | elementar
рудник | mäğdän uçağı
ружьё | mıltıq
руины | xaräbälär
рука | qul
рукав | ciñ
рукавицы | biäläy, biäliy
руководитель | başqaruçı; citäkçe
руководство | qullanma
руководящий | citäkçe
рукопись | qulyazma
рулет | qatlama; uralma; uratma
рулон | törgäk
руль | qoyrıq
румяный | qızıl
рупор | xuşäytkäç
рус | urıs
русалка | su anası
русская | rus
русская женщина | marca
русский | rus
рутина | köndälek
ручей | arıq; ineş
ручка | qaläm; qaläm sabı; totqa
рыба | balıq
рыбак | balıqçı
рыба-собака | et balığı
рыбачить | balıq totu
рыжий | cirän; qızıl
рынок | bazar
рыть | aqtaru
рыцарь | fidaqär
рычаг | köyäntä
рюкзак | arqa qapçığı; biştär
рюмка | kadäx ğ.; qade
рябина | miläş
ряд | rät
рядовой | ğadi
рядом | yänäşä
ряпушка | ala balıq
ряса | baniş


баба-яга | ubırlı qarçıq
Баба-Яга | Almauz Qampır
бабочка | kübäläk
бабушка | äbi; däw-äni; qartäni
бабушка по матери | yıraq äbi
багор | köymä; söñge
база | cirlek
базар | bazar
базед авыруы | boğaq
базилик | räyxan
базис | asıl; nigez
базовый | asıldağı
байбак | baybaq
Байкал | Baykül
бакалея | bäkkäl
балаган | kämit; quzä
баламут | bolğatuçı
баланда | öyrä
баланс | tigezlek
балдахин | riwaq
балерина | räkkasä
балкон | aywan; äywan; balaxanä
балл | ball
Балтаси | Baltaç
Балтасинский | Baltaç
бальзам | bälzäm; yuanıç
бальзамин | albuy çäçäkle; boxar qınası
бамбук | hind qamışı
банальный | küp çäynälgän
бандаж | cäbigä
бандир | yul kisüçe
бандит | cinäyätçe; şärir
банкет | aş mäclise; wälimä; ziäfät
банкрот | bölgän; qorşaw
банкротиться | bölgenlekkä töşü
банкротица | aqça iflasın
банкротство | bölü; ifläs
бант | tizänü tasması
баня | munça
бар | sıraxanä
барабан | tabel
барабан: зур барабан | dawılbas
баран | bärän
барбарис | xatıntozlıq
баржа | baydaq
баррикада | säd
барс | çuar yulbars
бархат | bärxet; xätfä
бархатный | bärxet
барышня | tutaş
барьер | kirtä
басня | mäsäl
бассейн | hawus; xawza
батальон | tabur
батон | kümäç
батрак | yalçı
батыр | batır
баурсак | bawırsaq
бахрома | çaçaq
бахча | baqça
бац | sıq
башкир | başqort
башкирка | başqort
башкирский | başqort
башлык | başlıq
башмак | başmaq
башня | manara; qalança
бдительный | küzätüçän
бег | yögerü
бегать | çabu; yögerü
бегемот | su sıyırı
бегония | qaraboday göle
бегун | yögerüçe
беда | bäla
бедно | yarlı
бедность | fäqirlek
бедный | yarlı
бедняк | fäqir; yuqsıl
бедствие | qaza
без | başqa
без вести | xäbärsez
без движения | tik
без каблука | ükçäsez
без одежды | kiemsez
без пары | sıñar
безбожие | imansızlıq
безвинный | ğäipsez
безвредный | zararsız
бездарный | buldıqsız
бездеятельный | cebegän
бездомность | toraqsızlıq
бездомный | öysez; toraqsızlı
безжалостность | märxämätsez
безжалостный | miherbansız
беззаботность | duamal
беззаботный | gämsez; wayımsız
безмозглый | axmaq; tile
безнадёга | ömetsezlek
безнадёжность | tıqırıq
безнадёжный | ömetsez
безоблачный | ayaz
безопасный | saqlı
безответственность | cawapsızlıq
безпамятный | xätersez
безпринципный | mantıyqsız
безработица | eşsezlek
безработный | eşsez
безрогий | mögezsez
безродный | tamırsız
безсердечный | yöräksez
безсловесный | süzsez
безсмысленный | mäğnäsez
безсонница | yoqısızlıq
безстыдный | oyatsız
безстыдство | oyatsızlıq
безумно храбный | çaya
безумный | çaşqan
безформенный | qiäfätsez
белить | ağartu
белка | tien
белладонна | et ciläge
беллетристика | matur ädäbiät
белуга | qırpı balığı; qurpä
белый | aq
бельё | ker
берег | yar
Берег Слоновой Кости | Fil Söyäge Yarı
береза | qayın
березовый | qayın
беречь | saqlaw
беречься | saqlanu
берлога | ayu öye
беседа | äñgämä; gäp; soxbat; süz-ön
беседка | küşäk; xanaqa
беседовать | gäpläşü; söyläşü
бесконечно большой | çiksez zur
бесконечный | betkesez; biğayät
бескрайний | çiksez
бесплатно | buşlay; buşqa; tüläwsez
бесплатный | ixtiär; ixtiäri
беспокоить | borçu; teñkägä tiäw
беспокоиться | borçılu
бесполезный | faydasız
беспомощный | köçsez
беспорядочность | tärtipsezlek
беспорядочный | tärtipsez
беспрекословно | hiçsüzsez
беспрерывно | hiçtuqtawsız
бессильный | köçsez
бесцветный | tonıq
бесчисленный | çiksez
бесшумный | şıqsız
библиотека | kitapxanä
библия | täwrät
Библия | Bibliä
бизнес | alıpsatarlıq; äşquarlıq; ere säwdä; käsäbäçelek; malquarlıq; tabışlı eş
бизнесмен | alıpsatar; äşmäkär; äşquar; eşmäkär; käsäbäçe; maltabar; şirkätçe
билет | kürengeç; tazkirä
бинокль | durbin; yıraqtan kürgeç
бинт | bäyläweç
биография | siär; tärcemäi, tärcämäi-xäl; tormış yulı
биржа | borsa
бирюза | firüzä
битум | taş mayı
бить | suğu
благодарность | fazl; iltifat
благополучие | xäyer
благополучный | xäyerle
благоприятный | caylı
благоразумный | mäğkül
благотворительный | iğanä kürsätü
благоустроенный | tözek
блаженство | räxät
бланк | buş qäğäze
блеклый | tonıq
блесна | yaltırawıq
блестеть | yanu
блестящий | yaltırawıqlı
близкий | üz; yaqın
близко | yaqın
близнецы | igezäk
близорукость | yıraqtan kürmäw
блин | qoymaq
блок | küçär
блокада | çolğanış; möxasarä
блондин | aqçäçle; äşkär; äşqar; cirän çäçle; sarı çäçle
блоха | betçä
блохи | betçä
блюдо | aşamlıq; zur tälinkä
Бог | kük Teñgre
богато | bay
богатство | baylıq; mölkät
богатый | bay
богач | bay
бодать | sözäw
бодибилдинг | tän köçäytü; tän küpertü
божественный | ilahi; izge
бой-баба | irdäwkä
бойкотированный | mönäsäbät özelgän
бок | yantaw; yaq
бокал | kadäx ğ.
более | artıq
более чем | bigräk
болезнь | awıru; çir; märiz
болеть | awırtu; awıru; sızlaw
болото | sazlıq
болтание | tıqıldaw
болтливый | küp süzle
болтовня | safsata satu
больница | bimarxanä; xastaxanä
больной | awıru; märiz
Большая Медведица | Cidegän Yoldız
больше | kübräk
большинство | kübesençä; küpçelek
большинство из них | kübe, kübese
большой | däw; zur
бомж | öysez
бордовый | çiä qızıl
бордюр | ızan
борода | saqal
бородатый | saqallı
борозда | burazna
бороться | köräşü
борщевик | baltun
борьба | köräş
босиком | yalanayaq
босс | başlıq
ботаника | ğilem nabatät; näbätät
ботинок | käwäş
боярышник | ayu qamırı
бояться | qurqu
браво | äfärin; şabaş; şäp; yäşä
брак | bozıq; käben
браковать | yaraqsız tabu; yaraqsızğa çığaru
бранить | ärläw; tirgäw
браниться | ızğışu
браслет | beläzek
брат | bertuğan
брать в расчёт | xisapqa alu
брать в рот | qabu
брать-нанимать на работу | eşkä alu
брачный | öylänü
бредить | sataşu
брелок | asma; şäbnäm; tamçılı bizäk
бриллиант | yaqut
бриллиантовый цвет | zäñgärsu-sorı
бритва | kiräy; östärä; qırınu päkese
брить | qıru
бровь | qaş
бронза | tınaç; tümpek (qumıq)
бронирование | sipariş
бронировать | qorıç belän tışlaw
бронь | mäşgüliät
броня | badana; kebe; zinx; ziräh
бросать | atu; ırğıtu; salu; taşlaw
бросить | taşlaw
брошка | qarama
брошюра | däftär; risalä
брошюровать | kitaplaw
брызгать | çäçü
брынза | päynir; quy bişlege; sıqman
брысь! | pres!
брюзжить | mığırdaw
брюки | çalbar; ıştan
бубен | şöldermä
бублик | kelinder
бублики | bal qalaç; şişara
бугорок | töyer
будильник | uyatqıç
будто | güyä; kebek; sanki; şikelle; sıman, sımaq
будущее | kiläçäk
будущий | kiläçäk; kiläse
будующее | kiläse
будь | bul
будь здоров! | isän bul
будь знаком | tanış bul
будьте здоровы! | isän bulığız
будьте знакомы | tanış bulığız
буйвол | ğamiş
бук | çinar ağaçı
буква | tös; xäref
буквальный | xärefle
букет | göldästä; göllämä
буксировать | tartıp alu
булавка | qaptırma; teräweç; töp inäse
Булгар | Bolğar
булка | kümäç
бульон | şulpa
бумага | qäğäz
бумажник | qalta
бумажный | qäğäz
бункер | möşkä
бунт | ayaq çalu; baş kütärü; bola; bolğaq; çualış; fetnä; ğis'yan; qızğalış
бунтарь | fetnäçe; ğis'yançı; ixtilalçı
бунтовать | kütärelü
буран | buran
буржуй | bayğura
буря | cil-dawıl; dawıl
бусы | muyınsa
бутнтовщик | bolaçı
бутылка | şeşä
бухгалтер | muxassıyp; xisapçı
бухта | keçkenä qultıq
бык | ügez
был | ide
былина | dastan
быстро | çalt itep; qızu; tiz
быстрый | ölger; qızu; tiz
бытие | çınbarlıq
быть | bulu
быть в пору | kileşü
быть взятым | alınu
быть должником | burıçlı bulu
быть лишними | kübräk bulu
быть на иждивении | tärbiäsendä toru
быть на связи | elemtädä toru
быть обязанным | mäcbür
быть осторожным | saq bulu
быть рассмотренным | qaralu
быть способным | buldıra alu
быть утвержденным | raslanu
бычий | ügez
бюллетень | bülleten
бюрократия | mä'müriät
бюст | baş-sın; kükräk
бялеш | bäleş


с | belän; berlän; birle
с высшим образованием | yuğarı belemle
с малых лет | yäştän ük
с удовольствием | räxätlänep
сабантуй | mäydan; sabantuy
сабли | yöz
саботаж | ayaq çalu
сад | baqça
садиться | utıru
садиться верхом | atlanu
садовод | baqçaçı
сажать | utırtu
салфетка | aşyapma; aşyawlıq; minfaşa; qäğäz aşyawlığı?
сам | üze
самовар | samawır
самодержавие | istiqlal; mutlaqiät
самодеятельный | häwäskär; üzeşçän
самодовольный | käpräygän
самодовольство | käpräy
самодовольствование | käpräygänlek
самолет | oçqıç
самолёт | oçış
самоотверженный | fidaqär
самостоятельно | üzlegennän
самостоятельный | möstäqil
самый | iñ; näq
самый дальний | iñ yıraqtağı
самый низкий | iñ tübändäge
самый плохой | iñ yaman
санаторий | şıfaxanä
сани | çana
сапог | itek
сапфир | zängär yaqut
сарай | abzar; saray
Саратов | Sarıtaw
сарказм | zähärlelek
сатин | satin
сатиновый | satin
сатира | häcü; höcü; höcüwiät; mäsxäräläw
сатирический | höcüwi
Сатурн | Zühäl
сахар | şikär
сахарница | şikär sawıtı
сахарный | şikär
сборник | cıyıntıq
сборник законов | dästür
сбрасывать | yığu
свадьба | tuy
свалка | çüplek
сват | qoda
сватья | qoda-qodağıy
сваха | qodağıy
сведения | mäğlümat
свежий | saf
свекла | çögender
свекольный | çögender
свёкор | qayınata
свекровь | qayınana
свербига | qaqı, quqı
свержение | xäkimiättän töşerü
сверкать | cemeldäw; uynaw; yalt-yolt itü
сверток | törgäk
свёрточек | töyençek
свёртываться | erü
сверхдорогой | bik qimmätle
сверху | östennän; yuğarıdan
сверчок | çikertkä
свет | cihan ğ.; dönya; ut; yaqtı; yaqtılıq
светать | yaqtıru
светлый | yaqtı
свеча | şäm
свидетель | şahid
свидетельство | tanıqlıq
свидетельствовать | şahid bulu
свинина | duñğız ite
свинка | duñğız bize
свиной | duñğız
свинство | etlek
свинья | duñğız
свистеть | sızğıru
свисток | qıçqırtu tawışı; sıbızğı
свита | yarannar
свобода | azat; azatlıq; irek; ireklek
свободное время | buş waqıt
свободность | ireklek
свободный | buş; irekle; irken; xör
своенравный | kire; üzsüzle
своеобразие | üzençälek
свой | üz; üzeneke
свойство | üzençälek
свора | öyer
связать | bäyläw
связь | elemtä; mönäsäbät
святой | ilahi; izge; möqatdäs ğ.
священник | ruxani ğ.
священный | izge; möqatdäs ğ.
сгенерировать | barlıqqa kiterü
сгнивший | çergän
сдвиг | üseş
сделать | yasaw
сделать вывод | xisaplap çığu
себестоимость | üzqimmet
сев | çäçü
север | şimal; tönyaq
северный | şimal; tönyaq
севрюга | suyerek
сегодня | bügen
сегодняшний | bügenge
седелка | ınğırçaq
седой | çal
седой старец | aqsaqal
седьмой | cidençe
сезон | mäyüsim ğ.
сезоны | fosulı ärbäğañ
сейчас | äle; xäzer
сейчас же | kiçekterelgesez
секрет | ser
секретариат | täxririä
секретарь | qatib; sarqatib
секретный | serle; yäşeren
секс | censi därt; şähwät
сектор | bülekçä; bülem; bülemtek; häyät
секунда | sekund
секция | törkem
селитра | buraq
село | awıl
сельское хозяйство | awıl xucalığı
сельчанин | awıl keşese
семейный | ğailäwi
семенной запас | zäxirä
Семипалатинск | Şimay
семь | cide
семьдесят | citmeş
семья | ğailä; oya
семьялык | zömrä
семя | orlıq
сено | peçän
сентябрь | äylül
сепаратизм | ayırımlanu
сепарированное молоко | zäñgär söt
сервиз | dirbiä
сервис | xezmät itü
сердечная артерия | şir'yan
сердечный | yöräkle
сердиться | açulanu
сердце | yöräk
серебро | kömeş
серебряный | kömeş
середина | märkäz
серединный | märkäzi
серёжки | alqa
серп | uraq
серый | ala
серьёзный | citdi
сетка | pärdä
сеть Internet | Çilter
сеять | çäçü
сиг | ala balıq
сигнал | bilge
сигнализатор | bırğıçı
сигнатура | imza
сиделка | bala qarawçı
сила | köç; ködrät; küyät; xäl
силлогизм | möxaqämä
сильный | köçle; ködrätle
символ | ğalämät; tös
симметричный | tänaseble
симметрия | ämdäzä; iğtidal; tänasep
симпатичный | söykemle
симуляция | küz buyaw; xäyläläw
симфонический | simfonik
синель | çuq cebe
синий | kük
синица | pesnäk
синоним | mäğnädäş
синонимик | hämmäğnä
синонимы | älfäzä; mäğnädäşlär; mötäradifä
синтаксис | näxü ğ.; sintaksis, näxu
синтаксический | näxüwi
синтез | oyıştıru
сирень | qanäfer; sirän
сирота | yätim
система | cıyılma
систематический | tädricän
системный | tärtiple
ситец | basma; sitsı
ситуация | qıyssa; wäzğiät; xäl; xälät
ситцевый | sitsı
сказать | äytü; diäw
сказка | äkiät
сказуемое | xäbär
скакалка | sikergeç
скакать | çabu
скакун | çabış atı
скамейка | tängäl
скандал | ğawğa
скандалист | ğawğaçı
скапливаться | cıyılu
скарлатина | qızılça
скатерть | aşyawlıq; dästärxän
скачать | sanaqqa küçerü
скачки | at çabışı; bäyge
сквернословить | sügenü
сквозь | aşa
скворец | sıyırçıq
скелет | çeltär
скидка | taşlama
склад | ambar; mäxzän
складывать | öyü
склера | küz ağı
склонность | häwäslek
сковорода | taba; tabaq
сковородка | toba
скользить | şuarğa; tayu
скользкий | tayğaq
сколько | küpme; niçä; niçäw; niqädär; qädär
сколько бы | ni
скорбный | qızğanıç; xäsrätle
скорбь | xäsrät
скорлупа | qabıq
скорняк | kürekçe; tire iläwçe
скоро | ozaqlamıyça; tizdän
скороговорка | tizäytkeç
скорость | tizlek
скоросшиватель | tiztegüçe
скорпион | çayan
скот | mal; terelek, terlek; terlek; xaywan
скотина | terlek
скрести | qıru
скрипеть | şığırdaw
скрипка | ğıcıq; kämänce ğ.; qıllı uyın qoralı
скромный | tıynaq
скрываться | yuğalu
скрытно | yäşeren
скудный | biçara
скука | käyefsezlek; küñelsezlek
скулить | ıñğıraşu
скулы | baş söyäge
скульптор | sınçı
скульптура | sınlı sängät
скунс | ala közän
скучать | sağınu
скучный | küñelsez
слабый | zäğif
слава | dan; mäşhürlek
сладкий | ballı; tatlı
сладкоежка | tämle-tamaq
слева | sulda; suldan
след | ez
следить | küzätü
следователь | tikşerüçe
следствие | näticä
следующий | kiläse
слеза | yäş
слепой | suqır
слесарь | çilingir
слива | qaracimeş
сливаться | quşılu
сливочное масло | atlanmay
слишком | bigräk; ifrat
слишком преукрашивать | maturlaw
слобода | bistä
словарь | qamus; süzlek
словно | güyä; kebek; kük; sanki; sıman, sımaq; tösle
слово | süz
слог | icek
сложный | qatlawlı
сломанный | watıq
сломать | sındıru; watu
слон | fil
слоновая кость | fil söyäge
слуга | xadim
служащий | xezmätkär
служба | xezmät itü
служить | xezmät itü
случай | oçraq; xäl
случайный | oçraqlı
слушатель | tıñlawçı
слушать | şımu; tıñlaw
слушаться | şımu; tıñlaw
слышать | işetü
слюда | miqa t.
слюна | selägäy
слюнтяй | selägäy
смазывать | maylaw
смекалистый | ziräk
смелость | batırlıq; sawlät
смелый | qıyu
смена | almaş
сменный | almaşlap
сменять | äylänü
смертник | ülemdar
смерть | äcäl; häläk; ülem
сместить | urnınnan quzğaltu
смесь | bolamıq; bolğatma
сметана | qaymaq
смешивать | bolğatu
смешинка | köldergeç
смешная вещь | köldergeç
смешной | kölkele
смеяться | köläw
смирно | şım ğına; tik kenä; tın ğına
смородина | qarlığan
смотреть | qaraw
смотритель | küzätep toruçı; nazir
смута | bola
смущаться | qawşaw
смысл | ähämiät; mäğnä
смычок | cäyä
снайпер | märgän
снаружи | tışta
снаряд | caylanma; mermi t.; tup cözä
сначала | başta
снег | qar
снегурочка | qar qızı
снежинка | qar börtege
снижать | äzäytü
снизу | tübännän
снимать | çığaru; salu
сниматься | töşü
снова | yañadan
сноска | astöşermä; iskärmä; töpsä; xaşiä
сноха | kilen
со | birle
со сводами | gömbäzle
со средним образованием | urta belemle
со стороны | yaqtan
собака | et
собачий | et
собирать | cıyınu; cıyu; çüpläw
собираться | cıyılu; oyışu
соблазнять | küñel azdıru
соболиный мех | keş
собрание | cıyılış
собрание верующих | mäxällä
собрать | cıyu
собственность | xosusıyat
событие | qıyssa; waqıyğa; xaqıyqat
сова | yabalaq
совершенно | bötenläy; gel; tämam
совершенный | iñ qızulı; kamil
совершенство | kütäreleş
совершенствование | kamilläşterü
совесть | wocdan
совет | kiñäş; mäslixät; şura; süz
советник | kiñäşçe
советовать | kiñäş itü
советоваться | kiñäşläşü
советсткая республика | şuralı cömhüriäte
совпадение | tiñdäş
современник | zamandaş
современный | xäzerge; zamança
совсем | bötenläy
совсем уж | aslan; hiç tä
согласен | riza
согласие | añlaşma; xatimä
согласна | riza
согласный звук | tartıq
соглашатель | kileşüçän; kileşüçe
соглашаться | kileşü; quşılu
согнуть | bögü
согревать | cılıtu
содержание | eçtälek
содержатель | asrawçı
соединяться | quşılu; quşılu
сожалеть | ükenü
создавать | icat itü; yasaw
создание | yasaw
создать | barlıqqa kiterü
сознание | añ; fiker; is
созревать | ölgerü; qızaru
сойти по прибытии | kilep töşü
сок | mämäç; su
сокол | laçın
сокровище | xäzinä
солдат | ğäskäri
соленый | tozlı
солитер | tasma sualçan
солнечный | qoyaş
солнечный дождь | läysän
солнце | qoyaş
соловей | sanduğaç
солома | salam
солонка | toz sawıtı
соль | toz
сом | cäyen
сомнамбула | aygizar
сомневаться | ikelänü
сомнительный | tegendi-mondıy
сон | töş; yoqı
сонник | töş yurağıç; töşlek; yurawnamä
сонный | yoqlawlı
сообщать | xäbär itü
сообщить | xäbär itü
сопло | awız; tişek
сопредседатель | räistäş
соратник | eştäş
сорвать | özü
сорго | misır tarısı
соревнование | bäyge; yarış
сорить | çüpläw
сорняк | çüp; çüp üläne
сорок | qırıq
сорока | sayısqan
сорт | näwğ; tör
сосание | suıru
сосать | suıru
сосед | kürşe
соседский | kürşe
сословие | qatlam; qatlaw; taifä
сосна | narat
сосок | imçäk başı
сосредотачивать | tuplaw
состав | cıyılma; quşma
состав слова | süz tözeleşe
составная часть | ğonsır
состояние | xäyer
состоять | toru
сострадание | cälläw; miherban
сосулька | bozbarmaq
сотрудник | xezmätkär; xezmättäş
соты | käräz
соударение | bäreleş
соус | aş suı
сохнуть | kibü
сохранить как | yañaça saqla
социалист | iştiraqiä
социальные группы | möxtälif sıynıflar
социальный | cämğiäwi; häyätle; ictimaği; sotsiäl, ictimaği
социолог | cämğiät belgeçe
социология | cämğiät beleme
сочинение | äsär yazu; inşa; täxrir
сочиться | sarqaw
сочувствовать | urtaqlaşu
союз | berek; berlek; berleşmä; ittifaq ğ.; terkägeç
союз и | da
союзная | cömhüriäte möttaxidä
союзник | möttäfik
соя | qıtay borçağı
спадать | şiñü
спальное место | yoqı urnı
спальня | yoqı bulmäse
спаржа | turğay eläge
спасать | qotqaru
спасаться | qotılu
спасибо | fazl; räxmät
спать | yoqlaw
спекулянт | alıpsatar
спекуляция | alıpsatarlıq
спелость | ölgereş
спелый | cittlekkän; ölgergän
спереди | aldınnan
специализация | belgeçlek itü; ixtisas
специалист | belgeç; mötäxässis
специально | maxsus; xas
специальность | belgeçlek
специальный | maqsatlı; maxsus
специфика | bütänçelek
спешить | alğa kitü
спина | arqa; cilkä
список | isemlek
спичечный | şırpı
спички | şırpı
сплав | yaltırawıq
сплачивать | tuplaw
спокойный | tınıç
спокойствие | tınıçlıq
спонсор | iğanäçe; ximäyäçe
спонсорство | ximäyä
спор | añdaşu; bäxäs; bäxäsläşü; bäxäs-nizağ; bäxäs-talaş; däğwä; iğtiraz; monazara; nizağ; orış-talaş; şaw-şu; süz köräşterü; süzgä kilü; tartış; tartış-talaş; tawış
спорить | bäxäsläşü; bäxäsläşü; cawaplaşu; cineşü; däğwaläşü; monazara qılu; nizağlaşu; talaşu; tawışlanu
спорный | çeterekle
спортсмен | riäzi; sportçı; wärzeşkyar
способ | ısul; yul
способность | ostalıq; sälät
способный | buldıqlı; sälätle; uñğan
спотыкаться | abınu
справа | uñda; uñnan
справедливый | ğadel; tawfiqlı
справка | beleşmä; yärdäm
спрашивать | soraw
спросить | soraw
спутник | iärçen; yuldaş
спящий | yoqlawçı
сравнивать | çağıştıru
сразу | uq
сразу же | ük (uq)
среда | çärşämbe; moxit
средне | urtaça
средний | urta; urtaça; urtançı
средства пропаганды | tälqini alätlege
средство | çara
срок | möddät; waqıt
срочное сообщение | aşığıç xäbär
сруб | bura
ссора | ızğış; şaw-şu
ссориться | ızğışu
ссуда | ikraz ğ.
ссылка | läñker ğ.
ставить | öyü; quyu; utırtu
ставить печать | xatimä birü
стадо | kötü
стажироваться | täcribä arttıru; täcribädän ütü
стакан | kadäx ğ.
сталь | qorıç
станок: туку станогы | quşä
станция | küçmä; mäwkif
старайся | tırış
старание | tırışu
старательный | tırış
стараться | tırışu
стареть | qartayu
старик | babay, däw äti; qart
старость | qartlıq
стартовый | täwğe
старуха | qarçıq
старшая сестра | apa
старшие и младшие братья | ağayene
старший | olı; ölkän; yuğarı
старший брат | abıy; abzıy; ağa
старшинство | ölkänlek
старый | iske; qädimi; qart
статистика | nöfus
статус | mäqam
статуя | bal-bal; sanäm
статья | göftär; maddä; mäkälä
стая | öyer; törkem
стебель | sabaq
стекло | pıyala; quıq
стекляная витрина | cämäkän
стеклянный | pıyala
стена | çıt; diwar; nirgä; tam
степь | dala
стержень | üzäk
стеснительный | oyaluçan
стесняться | oyalu
стили | cäy
стилистический | stilistik
стиль | öslüb
стиляга | balaq
стимул | bağıys; etärgän köç
стиралка | bozğıç
стиральная машина | ker yuu maşını
стирать | ker yuu; uarğa
стихотворение | şiğer
сто | yöz
стоимость | xaq
стол | aşsu; östäl; sofra
столб | bağana
столица | başqala; paytäxet ğ.
столовая | aş bülmäse; aşxanä
столовая ложка | qaşıq
столяр | balta ostası; därüdgär; qırmaçı
стонать | ıñğıraşu
стопа | taban
стопка | öyem
сторона | qul; töbäk; yaq
сторонник | yaqlı
стоять | toru
стоять на контроле | tikşerep toru
стоящий | yünle
страна | il
страница | bit; säxifä ğ.
странно | säyer
странный | äkämät; säyer
страх | qurqu
страхование | iminiät
страшиться | qurqu
страшно | qurqınıç
страшный | qurqınıç
стрела | uq
стрелка | tel
стрельба | ut
стреляет | ata
стреляй! | at
стрелять | atu
стремиться | omtılu
стремление | omtılış
стричь | kisü
строгий | kisken; qırıs; qorı
строитель | tözuçe; tözüçe
строительный | miğmari
строительство | tözeleş
строить | qoru; quyu; tözü
строить планы | uylaw
строиться | tezelü
строй | cärgä; qorılış; rät; tezem
стройный | sılu; töz; zıyfa
строка | yul
строфа | misrağ
строчные | yazma
структура | tözeleş
струна | qıl
студент | daneşcu f.; sämiğ; talib; tıñlawçı
стук | bärü
стукать | suğu
стукнуть | bärü
стул | urındıq
ступать | basu
ступень | basma
стучать | qağu
стыд | oyat
стыдливый | oyatlı
стыдно | oyat
стыковка | totaştırılu; totaşu
стычка | ızğış
суббота | şimbä
субботний | şimbä
субботник | ömä
суверенный | bäysez-möstäqil; möstäqil; üzbaş; xör
сугроб | kört
суд | mäxkämä; möxkämä; xökem
суд исполнителе | begäwel
суд приставы | begäwel
судебное разбирательство | möxaqämä
судейство | qaza
судьба | nasil; täqdir; täqdir ğ.; yazmış
судья | qazıy; türä; xökim
суеверие | xorafat
суждение | süz; xökem
сука | ana et; ençek
сумасшедший | cülär, yülär; yülär
суматоха | ığı-zığı
суматошный | bolğançıq
сумашедший | çaşqan
сумерки | eñger-meñger
сумка | artmaq; buqça; ğilaf; kitapça
сумма | barlığı; cıyınısı
суммасы | barısı; yäkün
сумятица | qiämät
сундук | sandıq
сунуть | tığu
суп | aş
суперфосфат | söyäk onı
супруг | xäläl cefet
суровый | qırıs
суррогат | almaşma
сурьма | qahäl
сустав | buın
сутки | täwlek
суть | cisem
суффикс | quşımça
сухари | kätermäç; soxarıy
сухожилие | señer
сухой | qorı
сушилка | kiptergeç
сушить | kipterü
сушиться | kibü
сушки | bal qalaç; şişara
существовать | yäşäw
существует | kön itä, kön kürä
схема | şäkel
сходить | töşü
схоластика | ğilem kälam; mantıyq
сцена | säxnä
счастливый | bäxetle
счастье | bäxet; säğädät
счет | xisap
считалка | sanamış
считать | faraz itü; isäpläw; sanu; uylaw; xisaplaw
сшить | tegü
съезд | cıyın; qorıltay
сын | ul
сынок | ulım
сыпать | qoyu
сыр | bişlek; pänir; sıyr
сырой | çi; eşkärtelmägän
сырьё | çimal
сытый | tuq
сюда | bire; monda
сюжет | mäwzuğ; qıyssa


та | tege
табак | tämäke
таблетка | sädäp daru; töymä
таблица | cädwäl; tablis
табуретка | qursü
Таганрог | Tayğan
таз | taz
тазовая кость | oça söyäge
тайна | ser
тайная полиция | möxafazä; şäğbäsä
тайно | sizdermiçä; yäşeren
тайный | yäşeren
тайфун | ğarasat
так | alay; ançaq; bolay; şulay
так как | çönki
такой | andıy; mondıy; şundıy
такой же | şundıy uq
такой-сякой | tegendi-mondıy
такси | taksi
тактика | xattä xäräkät
талант | istiğdat; qodsiät; sälät; salaxiät; xazz; zur seletlek
талантливый | sälätle; talantlı
талия | bil
талый | cepşek
там | anda; şunda; tegendä
тамада | kiäwnägär; körägäçe
Тангра | kük Teñgre; Täñrä
танец | biü
танцевать | biü
танцовщик | biüçe
танцор | biüçe
таньга | täñkä
тапочка | papuç
тапочки | çüäk
тарелка | aşayaq; tälinkä
таскать | taşu
татарин | tatar
татарка | tatar
татарский | tatar
татарское музыкальное искусство | tatar köy sänğäte
таять | erü
тварь | canwar
твердеть | qataw
твёрдость | söbat ğ.
твердый | qatı
твое | sineke
твой | sineke; sineñ
творец | icatçı
творить | icat itü
творог | eremçek
творожный | eremçek
творческий | icadi
творчество | icat
твоя | sineke
театр | tamaşa
тебе | siña
тебя | sine
тезка | adaş
текст | ğibarä; mäten ğ.
текущий | ağımdağı
телега | arba
телеграмма | barkiä; citez xat
телеграмма-молния | yaşenle telegram
теленок | bozaw
телескоп | közgele
телесный | tän
тело | cisem; gäwdä; ös; öste; tän
телохранитель | quçqar
тема | bab; başlıq; mäwzuğ; tema
темнеет | qarañğı töşä
темно | qarañğı
темный | qarañğı
темперамент: горячий темперамент | zölfär
темпераменты | ämzicä
температура | temperatur
тенденция | yögeneş
тень | külägä; qaramçıq; şäwlä
теолог | ilahiün
теология | din beleme; ilahiät
теоретический | teoretik
теперешний | xäzerge
теперь | imdi; xäzer
тепло | cılı
теплый | cılı
тереть | ışqu; uarğa
терка | uğıç
термин | atama; istilax; töşençä
термины | istiläxät
терпеливый | sabır; tüzemle
терпение | çıdaw; sabırlıq
терпеть | çıdaw; tüzü
терраса | bastärma; kirtläç; tängäl
территория | bilämä-urın; iklim ğ.
терять | cuyaw (yuğaltu); yuğaltu
тесак | kürdä
теснить | qısu
тесно | tığın; tığız
тест | sınamış
тесто | qamır
тетрадь | däftär
тетя | apa
техник | texnik
технический | texnik
течение | ağım; ağu
течет | ağa
течь | ağu
тёща | äbi
тип | törlelek
типограф | basmaxanäçe
типография | basmaxanä; matbağa
типун | töyer
тир | tir
тиран | istibdadkär; qahhar
тираничный | istibdadi
тирания | istibdad
тире | sızıq
тисс | borsıq ağaçe
тиф | esse asta
тихий | tın
Тихий океан | Bäxre moxit käbiri
тихо | tın
тишина | tınlıq
ткань | kinder; tuqıma
то есть | yäğni
то ли... то ли | mikän
Тобольск | Tubıl
товар | äyber; towar
товарищ | adaş; iptäş; qärdäş
тогда | şunda
тоже | da; dä
толкать | etü; törtü
толковый | yünle
толпа | ğami; räğiät
толстопузый | zur qorsaqlı
толстый | qalın; simez; yuan
толщина | däqiqa ğ.; yuanlıq
толь | qatu
только | fäqät; barı; barı tik; genä; ğına, genä; kenä; qına
только для чтения | uqu öçön
том | cild; töpläm
Томск | Tom
том-том | möcälläd
тому | şuña
тонкий | neçkä
тонуть | suda batu
топинамбур | cir alması
топить | ğarq itü; yağu
топить баню | munça yağu
топливо | yağulıq
тополь | tiräk; tupıl
топор | balta
топорик | keçkenä balta
торговать в розницу | beränlekläp satu
торговля | säwdä
торжество | tantana
торопиться | aşığu
торопление | aşığu
торопливо | aşığıç
торосы | körendelär
торт | qıstırma; tort
торф керпече | käs
тоска | moñ
тосковать | sağınu
тот | şul; tege
точка | noqta
точно | näq; tögäl
точность | tögällek
точный | tögäl
трава | çiräm; ülän
травяной | ülän
трагедия | faciğa; hailä
трагический | faciğale
трагичный | faciğale
традицион | näkliä
традиция | ğanğanä; ğöref
тракторист | traktorçı
трамвай | bağun
транспорт | äläte näkliä
трасса | yul
тратить | äräm-şäräm itü
траур | matäm
трафарет | öltä
требование | ästäw; taläp
требовательный | taläpçän
тревожиться | borçılu
тренер | öyrätüçe
тренировка | künegü
трепать | çäynäw
третий | öçençe
треугольник | öçpoçmaq
три | öç
трибуна | mixrab
тридцать | utız
тринадцать | unöç
триптих | öçläm
трогательный | qağılışlı
трогать | qağılu
Троицк | Troy qalğası
тропик зона | mintaqai xarrä
тропик пояс | mintaqai xarrä
тропинка | suqmaq
трос | arqan
трость | tayaq
тротуар | qaldırım
трофей | ğänimät
труба | bırğı; köpşä; torba
трубач | bırğıçı
трубопровод | torbaütkärgeç
труд | eş; xezmät
трудно | awır; çiten; qıyın
трудность | qıyınlıq
трудный | awır; çiten; qıyın
трудолюбивый | eşçän
трудолюбие | eşçänlek
труп | mäyet
трус | qurqaq
трусливый | qurqaq
трюфель | tomalan
тряпка | çüpräk
трясти | selkäw
туалет | äbdästxanä; äbräkäy; bädräf
туалетное мыло | isle sabın
туго | tığın; tığız
туговатый | saq
туда | anda
тук | sıq
туловище | gäwdä
туман | toman
тупик | körçek; tıqırıq
тупица | tile
тупой | aqılsız; axmaq; tile
турецкий | törek
турнепс | mal şalqanı; töçe torma
турок | terek; törek
турчанка | terek; törek
тусклый | tonıq
тут | biredä; monda
туташ | tutaş
тут-же | çalt itep
туфли | käweş; tüfli
туфля | başmaq
туча | bolıt
туша | pel; quwış
туя | sawır
тщательный | centekle
тщеславие | min-minlek
ты | sin
ты сам | üzeñ
тыкать | törtü
тыква | qabaq
тысяча | meñ
тысячелетие | meñ yıllıq
тюбетейка | käläpüş; tübätäy
тюль | çeltär; örfiä
тюрк | terek
тюрьма | törmä; xibesxanä; zindan ğ.
тюфяк | tüşäk
тяжело | awır; çiten; qıyın
тяжёлое испытание | cafa
тяжелый | awır; qıyın
тяжёлый | çiten
тяжесть | awırlıq; yök
тянуть | suzu; tartu
тянуть время | ozaqqa suzu; suzılu
тянуться | ürelü; ürelü


у | yanında
у вас | sezdä; sezneñ
у кого | kemneñ
у меня | mindä; minem
у нас | bezdä; bezneñ
у него | anarda, añarda; anda, anıñda; anıñ
у нее | anarda, añarda; anda, anıñda; anıñ
у них | alarda; alarnıñ
у реки | yılğa buyında
у тебя | sindä; sineñ
у того | şunda; şunıñ
у этого | monıñ
убегание | qaçıp kitü
убегать | çığıp tayu; qaçu; taşu
убедительно просить | ütenep soraw
убежать | çığıp tayu
убеждаться | ışanu
убивать надежду | ömetsezländerü
убийственный смех | kölep ülärlek
убийство | üterü
убираться | cıyıştıru
убить | üterü
ублюлок | azman
уборка | urıp-cıyu
убыстрять | tizlätü
убыстряться | tizlänü
убыток | zıyan
уважаемый | mexterem; xörmätle
уважаемый человек | ağa
уважание | xörmät itü
уважать | olılu; xörmät itü
уважение | ixtiram; maqtaw; xörmät
уважительный | ixtiramlı
увеличение | kübäyü
увеличиваты | olaytu
увеличивать | arttıru
увеличиваться | küperü
увидеть | kürü
увлажнять | dımlatu; yüeşlätü
увлекаться | mawığu; şöğellänü
увлечение | şöğel
увядание | zäğiflänu
угадывать | faraz itü
углерод | kümertudırğıç
углублять | tiränäytü
угнетатель | zalim ğ.
уговаривать | öndäw
угождать | yaru
угол | çat; nüeş; poçmaq
уголь | kümer; taşkümer
угощать | qıstaw; sıylaw
угощение | sıy-xörmät
удаваться | uñarğa
удалённее | yırağraq
удар | suğu; zärbä
ударение | bärü; basım
ударить | bärü
удариться | bärelü
ударная работа | höcüm (suğu) äşe
ударник | zarbıçı
ударный | zarbılı
ударять | suğu
удачный | uñ
удивительно | ğäcäp; iskitkeç
удивительный | ğäcäp; iskitkeç
удивляться | ğäcäplänü
удлинять | ozınaytu
удмурт | ar
удобно | qulay; uñaylı
удобный | caylı; qulay; uñay; uñaylı
удобрение | aşlama
удовлетворение | känäğät; känäğätlänü
удовлетворять | ütäw
удочка | qarmaq
уезд | öyaz
ужасно | yaman
ужасный | qäbähät; qotoçqıç
уже | inde
ужин | kiçke aş
узаконивание | räsmiläşterü
узел | töyen
узелок | töyençek
узкий | tar
узнавать | tanıp belü; tanu
узник | totqın
узор | bizäk
узорчатый | bizäkle
указ | färman
укалывать | qadu
укол | çänçü
укореняться? | häwäs
украдкой | sizdermiçä
украшание | bizäw
украшать | bizü; maturlaw
украшения | bizänä äyberläre
украшенный | bizäkle
укреплять | nığıtu
укроп | şöyet; turan üte
укрощать | öyrätü; yögänläw
уладить | caylaw
улей | umarta
улетать | oçıp kitü
улететь | kitü; oçıp kitü
улетучиваться | oçu
улица | uram
улучшать | äybätlättü; yaxşırtu
улучшение | yaxşırtu
улыбаться | yılmayu
улыбка | täbäs; yılmayu
улыбнуться | yılmayu
улыбчивый | köläç
ультиматум | qatğıy täklif
ум | añ; aqıl; baş
умелец | osta
умелый | uñğan
умение | hönär
уменьшать | äzäytü; keçeräytü
уменьшаться | äzäyü; kimü
умереть | märxüm itü; özelü; üläw
умерший | ärwax; märxüm
умирать | üläw
умножать | işäyäw; tapqırlaw
умножение | işäyäw
умный | aqıllı
умолять | yalınu
умывальник | mäğsälä ğ.; yuınu urını
умываться | yuınu
умышленно | yüri
умышленный | maqsatlı
университет | çuma ğ.; darelfenun; mädräsä kölliä
университет докторы | darelfenun tabibı
унижать | kimsetü; xurlaw
унижение | mısqıl; täxqir ğ.
уничтожать | beterü; yuq itü
уныние | käyefsezlek; küñel töşenkelege
упаковывать | törü
управление | idärä
управлять | citäkçeläw; citkerü; idärä itü
управляющий | mödir
упражнение | künegü
упрёк | şeltä
упрямость | kirelek
упрямый | kire; tiskäre; üzsüzle
уравниловка | tigezläw; tigezläwçelek
ураган | cil-dawıl
Урал | Cäyek
уровень | basqıç
уродиться | uñarğa
урожай | igen uñışı; uñış
урожайный | uñışlı
урок | däres; sabaq
уронить | töşerü
урюк | örek
усатый | mıyıqlı
усваивать | üzläşterü
усиление | köçläw
усиленный лагерь | kirmän
усиливать | köçäytü
усиливаться | köçäyü
усилие | köçläw
ускорять | tizlätü
ускоряться | tizlänü
услаждать | läzzät birü
условие | şart
успеваемость | ölgereş
успевать | citeşü; ölgerü
успех | uñış
успешный | uñışlı
успокаиваться | tınaw; tınıçlanu
устав | nizam; nizamnamä
уставание | aru
уставать | aru; talu; talu
уставный | nizamlı
усталость | alcu; aru
установка | cihaz
устаревший | iskergän; zamansızça
устареть | iskerü
устно | teldän
устраивать | yasaw
устройство | cihaz
устье | tamaq
усы | mıyıq
утвердить | raslaw
утверждение | raslama
утенок | bäbkä
утиный | ürdäk
утка | ürdäk
утомление | alcu
утонуть | batıp üläw; batu
утопить | batırıp üterü
утро | irtä
утром | irtän
утюг | tarcumal; tarsumal; ütük
уха | balıq şulpası
ухо | qolaq
уходить | ıçqınu; kitü
уходить в отставку | tärke xezmät itü
участвовать | qatnaşu
участник | äfrad; äğzä; qatnaşuçı
участок | bülemtek; töbäk
участь | öleş; täqdir ğ.; yazmış
учеба | sabaq; uqu
учебник | däreslek
ученик | öyränçek; qari; şäkert; uquçı
ученый | ğalim
учёный | fän belgeçe
учет | xisap
учитель | möğallim; uqıtuçı
учитывать | xisapqa alu
учить | öyrätü
учиться | uqu
учредитель | näşir-xäyri
учредительное собрание | oyıştıru cıyılışı
Учредительное собрание | Cıyılaçaq il qorıltayı
учреждение | mäyässä; möässä ğ.; oyışma
учтивость | ädäplelek
учтивый | ädäple; ixtiramlı
ушко | küz
ушной | qolaq
уют | sıq
уютный | cıynaq


фабрика | kärxanä ğ.
фаза | çaq; däwer
фазан | fazan tawığı; quwıl
файл | fayıl
факт | bäyinä
фактический | xaqıyqıy
фактор | ğamil
факультет | bülek
фаланга | bozaw bası
фалдалы | böwerle
фальцовцик | cöyçe
фамилия | familiä; ıruğ iseme; näsel
фан | xörmätlüçe
фанат | canatar
фанатизм | täğassıb; täğassıyp
фанатик | mötäğassip; tabınuçı
фантазийный | xıyaldağı
фантазировать | xıyallanu
фантазия | faraz; göman; xıyal
фартук | alyapqıç
фарфор | keräç
фасоль | baqla; noğıt borçağı
фаянс | keräç
февраль | aq şöbat; käbisä ğ.; şöbat
федеральный | ittixadi
федеративная республика | cömhüriäte möttaxidä
федеративный | ittixadi
феминистический | xatın-sıman
феникс | homa
ферзь | farzin
ферма | ferma
фермер | cirsöyar
фестиваль | küñel açu mäclese
фехтовать | qılıçqa uynatu
фешенебельный | äğla; zinnätle; zinni
фиалка | miläwşä
фиаско | zur uñışsızlıq
фигура | ändam; gäwdä
физик тэрбия | bädäni tärbiä
физик хезмэт | qul köçe; qul xezmäte
физиология | manafiğı äğzä; wazaifel äğzä
физическая красота | möcässäm xösen
физически | cismän
физические упражнения | riäzäte bädäniä
физкультура | tän tärbiäse
фиксаж | berketkeç
фикус | ağaç göl
фикция | uydırma
филантроп | iğanä birüçe
филе | bildämä
филиал | bülekçä; bülem; häyät; şöğbä
филолог | loğawi ğ.; tel ğalime
философ | fälsäfäçe; fäyläsüf; uy ostası; xäkim; xikmätçe
философия | falsafa; xikmät
финал | aqtıq; axır; beteş
финальный | axırdağı
финиш | körçek; märä
фиолетовый | miläwşä tösle; şämäxä
фитиль | filtä ğ.
флаг | äläm; bayraq
фламинго | qızıl qaz
фланг | canip; qul
флектив теллэр | iştiqaqlı tellär
флирт | ğaşıyq uyını; ğaşıyq-mıyşıq
фокус | üzäk
фон | art yaq; cirlek
фонарь | mişkät; qandil ğ.
фонд | maya; qur; waqıf
форма | küreneş; qiäfät; tışqı küreneş
формага | häyätkä; şäkli
формально | räweştä
формальность | räsmiät
формальный | şäkli
формасы килњ | kämälä kilü
формулировка | ğibarä
форсунка | börkegeç
форточка | cillek; däriçä
фотография | sürät räsmi
франт | kiem qalıbı; köyaz keşe; qupşı keşe
Франция | Franqıstan; Frans
француз | alafran
фронт | cäbhä; darelxäräp
фронтон | öynen manğayı
фрукт | cimeş
фруктоза | cimeş şikäre
фрукты | ciläk-cimeş
фундамент | nigez
фунт | qadaq
фуражир | batraqçın
фут | fut
футляр | ğilaf; zarf
футуристичный | kiläçäktägeçä
фуфайка | qufay


хамливый | ädäpsez
ханум | xanım
хаос | zir-zöbär
характер | şimä; tabiğät; üzlek; xarakter, xolıq; xolıq
характеристика | bäyälämä
характерлы | üzençälekle
хвалить | maqtu
хвалиться | maqtanu
хвастаться | masayu; şapırınu
хвастливый | maqtançıq; täkäbbär
хвастовство | minnät
хвастун | maqtançıq; şapırınuçı
хватать | totu
хватит | citär
хвойный | ılıs
хвост | qoyrıq
хвоя | ılıs
химик | kimiägir
химия | ğilem kimiä; kimiä
хирург | cärrax; täşrix tabibı
хитрость | mäkär; xäylä
хитрый | xäyläkär
хищник | yırtqıç
хищный | yırtqıç
хлеб | igen; ikmäk; ipi
хлебопекарня | ikmäk peşerü yortı
хлебороб | igençe
хлеб-соль | aşsu
хлестать | çabu
хлопать | qağu; qul çabu
хлопок | mamıq
хлопоты | ığı-zığı
хлопчатобумажный | mamıq
хлястик | puta oçı
хныкание | çıynaw
хобби | şöğel
ход | baru
ходатайство | üteneç
ходить | yörü; yörü
ходьба | baru
хождение | yörü
хозяин | baş; bina xucası; saxib ğ.; xuca
хозяин магазина | kibetçe
хозяйственное мыло | ker sabını
хозяйство | xucalıq
хоккеист | xokkeyçı
холера | waba
холка | cilkä
холм | qalqulıq
холод | salqın; suıq
холодильник | suıtqıç
холодно | salqın; suıq
холодный | salqın; suıq
холостой | buydaq
холостяк | buydaq ir; oylänmägän
хоронить | cirläw; kümü
хорошесть | himmät; yaxşılıq
хороший | äybät; çibär; yaxşı
хорошо | äybät; räxät; xäyerle; yarıy; yaxşı
хотеть пить | susarğa
хотя бы | içmasam
храбрый | batır
храмой | aqsaq
хранилище души? | mäxluq ğ.
хранить | saqlap totu; saqlaw
хризолит | altınsu zöbärcät
христианин | ğisawi; nasrani
христианство | ğisawiät; näsärä
хронологически | zamanän
хрусталь | aq pıyala; bällür; ğawiş
хрустеть | şığırdaw
худеть | qoru
художественная литература | matur ädäbiät
художественный | näfis; sänğät
художество | şiğriät
художество Эшлэнеше | sänğätçä eşläneşe
художник | näqışçe; rässam
художница | rässamä
худой | yabıq
хулиганство | şayan eş


царапать | tırnaw
царь | aq patşa; patşa
цвести | çäçäk atu
цвет | tös
цвет лица | tös
цветная капуста | çäçäk laxanası
цветной | tösle
цветок | çäçäk; göl
цветочный | çäçäk
цветы | göl çäçäk
цедить | sözäw
Цейлон | Särändib
целебный | şifalı
целиком | tulısınça
целина | çiräm
целоваться | übeşü
целомудренный | ğiffätle ğ.
целомудрие | äxlaq; ğiffätlelek
целый | böten
цель | maqsat
цельный | böten
цена | bäyä; xaq
цензурирование | yazmalarnı tikşerü
ценный | qıybat
центр | märkäz; üzäk
центральный | märkäzi
цепляться | elägü
цепь | çılbır; tezem
церемония | täkällef
церковь | çirkäw
цивил | qupşı keşe
цивилизация | mädäniät
цивилизованный | mötämäddin
цикорий | buın çäçäk
цинга | zängele awıru
цинк | tutıya
цирк | tamaşaxanä
циркуль | cäzbä; sirkül, cäzbä
циркуляр | ämer; däwri; färman; kürsätmä(lär)
цитата | küçermä; özek; özemtä; sitat
цитата бирњ | istişhad
цитата китерњ | istişhad
цитаты | şäwähit
цитирование | sitat kiterü
цитировать | iktibas ğ.; özemtä kiterü
цифр | räkim; san bilgese; sıyfr; täğbir
цыпленок | çebi
цыплёнок | çebeş


чаевые | çäylek
чай | çäy (hind çäye, qıtay çäye)
чайник | çäynek; ibrik
чайник-кувшин | qomğan
чак-чак | çäk-çäk
чарующий | tılsımlı
часовой | qarawılçı; saqçı
частица | kisäkçä; sanä-sänä; soñ
частица ну и | illä
частица ограничения: как только | uq
частица просьбы | sänä
частица усиления | ta-tä
частичка | walçıq
частичный | neyträl; öleşçä
частность | xosusıyat
частный | xosusıy
часто | yış
Часто Задаваемые Вопросы | Yış Birelgän Sorawlar (YBS)
частый | küp märtäbä; yış
часть | bülek; däqiqa ğ.; kisäk; öleş; östämä
часть речи | süz törkeme
часы | säğät
чат | safsata satu; tıqıldaw
чахотка | käksäw; üpkä awıruı
чаша | cam
чашка | çınayaq
чей | kemneke; kemneñ
человек | insan ğ.; keşe
человечество | keşelek
человечный | şäfqätle
чем | qarağanda
чемодан | camädän
червь | qort
червяк | sualçan
чердак | çarduğan
черед/читрат | näwbät
через | arqılı; aşa
черезчур | ifrat
черёмуха | şomırt
черенок | sap
черепицей | ber-ber artlı
чернобурка | qara tölke
черный | qara
черпак | çümeç
черт | şaytan
чёрт | cen
чертеж | sızım
чертить | sızaw
черточка | sızıq
чеснок | sarımsaq
честность | namuslılıq
честный | namuslı
честь | namus
четверг | pänceşämbe
четверо | dürtäw
четвертый | dürtençe
четверть | çirek
четыре | dürt
четыре времени года | fosulı ärbäğañ
Чехия | Çexstan
чешуя | täñkä
чин | basqıç; däräcä; märtäbä
чиновник | ğämäldär; mä'mür; türä
число | san
чиста | xalis
чистейшая душа | gönahsız; mäğsum ğ.; päk
чистить | çistartu; päkländerü; päkläw; saflandıru; tazartu
чиститься | arıqlanu
чисто | çısta; paq
чистосердечный | samimi
чистота | aru; çistalıq
чистый | açıq; arıq; çısta; ıspay; saf
читать | uqu
чихать | töçkerü
член | äfrad; äğzä
член-корреспондентство | mäxbir-äğzälek
чтение | uqu
чтение молитвы | doğa uqu
что | dip; ni
что делать | nişlärgä
что ли | ällä
что? | närsä?
чтобы | dip; öçen
чувство | xis
чувствовать | sizäw; xis itü
чугун | çuyun
чудной | äkämät
чудо | moğciza
чудовище | päri
чужая страна | çit il
чужой | çit; yat
чулан | çolan
чулок | oyıq
чума | waba
чуткий | saq
чуять | sizäw
чье | kemneke
чья | kemneke


шабашник | xärif
шаблон | qalıp
шаг | adım
шагание | atlaw
шагать | atlaw
шайтан | şaytan
шакал | çül bürese
шакирд | şäkert
шалаш | balağan
шаловливый | şayan
шаловство | şayan eş
шалун | şayan
шалфей | teş utı
шантаж | qotqıçılıq
шапка | başlıq; bürek
шар | şar
шарада | başwatqıç
шаровая молния | şar-sıman yäşen
шатер | çatır
шахмат | şatranc
шахматист | şatrancbas; şaxmatçı
шахтёр | şaxter
швед | iswäc
швейцар | bäwäp?
Швейцария | Eswiçrä
Швеция | Eswäc
швырять | ırğıtu
шевелиться | selkenü
шелк | yefäk
шелковый | yefäk
шелуха | qabıq
шептать | pışıldaw
шептаться | şıpırtu
шерсть | yon
шерстяной | yon
шестерня | altayaq; altı ağaç; çärex
шестеро | altaw
шестнадцать | unaltı
шестой | altınçı
шесть | altı
шестьдесят | altmış
шеф | başlıq; fähri
шея | muyın
шина | cäbigä; köpşäk
шинковать | turaw
шиповник | gölcimeş
ширина | iñ
широкий | kiñ
шить | tegü
шкаф | şkaf; taqça
шкаф одежный | camädän
школа | mäktäp
школьник | mäktäpçe
шкура | tire
шланг | eçäk; köpşä; qarta
шлем | alpaq
шлёп | sıq
шлюз | arıq
шляпа | eşläpä
шов | cöy
шовный | cöy
шоколад | şokolad
шомпол | şıbın
шоу | tamaşa
шпагат | baw
шпион | casus; şımçı; tınçi
шпионство | täcässes
шрам | yara eze
шрифт | yazma
шрифты | basma xäreflär; xatte täbağät
штабелировать | ärdänäläp
штабель | öyem
штаны | ıştan
штат: Кушма Штаты | Cämahire Möttäfiqa
штопать | yamaw; yomaw
штора | pärdä
шторм | dawıl
штраф | cärimä
штрафной | caza...
штука | danä
штукатур | ştukaturçı
штукатурка | aqşar
штурвал | ğacälätul-xäzzaf ğ.
шуба | tun
шулер | xärämçe; xärämzä
шум | tawış
шум-гам | şaw-şu
шурале | şüräle
шуруп | şörep
шутить | şayaru
шутка | mäzäk, mäzax
шэл | anğur


щавель | quzğalaq
щедрый | yumart
щека | yañaq
щелочь | selte
щемящее чувство | ärnü
щенок | köçek
щербет | şirbät
щи | käbestä şulpası; şçi
щипать | çemetü
щит | ışıqlağıç; qalqan
щука | çurtan


эволюция | irtikä
эгоизм | üzemçälek
эквивалент | tiñlek
экзамен | imtixan; sınaw
экзаменовать | imtixan alu
экземпляр | danä; nösxä
экология | tabiği möhitne saqlaw
экономика | iqtisad ğ.
экономист | iqtisad ğalimı
экономические законы | qağidän iğtisad
экономический | ekonomik; iqtisadi
экскремент | bülendeklär; tärät
эксперимент | täcribä
эксплуатация | faydalanu
экспресс | zamanlı
экспромт | äzerleksez; ilhami; irtiсal
экспроприация | ğasap
экспроприировать | ğasıp qılu; tartıp alu
экстаз | moraqabä
экстремальный | çiktän tış
электричество | elekter; elektr utı; käxraba ğ.; qorılma
элемент | äfrad; element; ğonsır; kertem
элиптический | elliptik
элита | röğiä
эмалированная кастрюлька с крышкой | kük yütäl
эмаль | alçä
Эмба елгасы | Cöm yılğası
эмбрион | cänim
эмигрант | möhäcir ğ.
эмиграция | irtixal
эмоция | xis
энергичный | ködrätle
энергия | därmän; ködrät; küyät
энергияле | şädid
энциклопедия | qamus; qamusel-äğlämin
эпидемия | kizü; waba
эпилепсия | buma awıruı; buma zäxmäte; öyänäk; zıyandaş
эпилептик | zıyandaşlı
эпос | dastan
эпоха | çaq; çor; däwer
эра | däwer
эротичный | censi
эскорт | quşumaq
эссенция | sığımta
эстетичный | zäwqi
эта | bu
этаж | qat
этак | tegeläy
эти | bu
этикетка | yarlıqça
это | bu; monı
этому | moña
этот | bu; şuşı
эфа | äfaği
эфенде | äfände
эфир | äsir
эффект | näticä; tä'sir
эффективный | tä'sirle


юбилей | yübiläy
юбка | itäk
ювелир | cäwhär şinas; zärkän
юг | cılı yaq; könyaq; qıybla
южный | könyaq; qıybla
юмор | höcü; kölke; mäzäk, mäzax
юморной | kölkele
юность | çibärlek; yäşlek
юношеский задор | yäşlek därte
Юпитер | Elmöştäri ğ.; Möştäri
юридический | yüridik
юриспруденция | fikhı dairä
юрист | qanunçı; xoquqçı
юстиция | ğadliä


я | min
я сам | min üzem; üzem
я тоже | min dä
ябеда | äläkçe
ябедничать | zarlanu
яблоко | alma
яблоня | almağaç
ягненок | bärän; bäti
ягода | ciläk
ягодный | ciläk
яд | ağu
ядовитый | ağulı; zähär
ядро | töş; üzäk
язвительный | çäneçkele
язвить | çänçü
язык | tel
языковед | telçe
языческий | mäcüsi
язычество | mäcüsilek
язычник | käfer; mäcüs
язычок | tel
язь | aq qayran
яйцевидной формы | yomırqa şäkelenda
яйцо | yomırqa
якорь | läñker ğ.; uq
яма | çoqır
январь | ğinwar
ярмарка | yärminkä
ясновидение | kürü säläte
ясный | ayaz
яхта | köymä
ячмень | arpa
ящерица | kältä (yılan)
ящик | tartma


в догонялки | äbäkle
в каждый | sayın
в качестве | bulıp
в конце | axırdan
в короткий срок | tiz arada
в любом случай | härhäldä
в начале | başta
в окружающей среде | äylänä-tirädä
в основном | başlıça
в очках | küzlekle
в прошлом году | bıltır
в самом деле | çınlap
в самый раз | çaq
в середине | urtada
в старину | elek
в сторону | yaqqa
в это время | şulçaq
в этом году | bıyıl
вагон | wagon
важно | möhim
важность | möhimlek
важный | ähämiätle; möhim
вакантный | buş
вал | tufraq öyeme; ur; yüzäk; zur dulqın
вал огня | ut dulqını
валантёр | ixtiärçe
валенки | kiez itek
валерьяна | pesi üläne
валить | öyü; yığu
валиться | awarğa
валяться | yatu
вам | sezgä
ванна | xämmam
ванная | bädräf
варвар | bärbär; käfer
варварский | wäxşi; qırğıy
варварство | wäxşilek; qırğıylıq; xayınlıq
варежки | biäläy, biäliy
варенье | petmez; qaynatma
вариант | fark
варить | peşerü
вас | sezne
василек | quqbaş
вата | mamıq
ватерлиния | kämäl
ватерпас | tarazı
ватный | mamıq
ватрушка | açığawız; durıçmaq; yaqmış
вахта | almaş
ваш | sezneke; sezneñ
ваша | sezneke
ваше | sezneke
вбить | qağu
введение | kereş
вводное слово | soñ
вдалеке | yıraqta
вдевать нитку | saplaw
вдоль | buylap
вдохновение | ilham
вдруг | kinät
вебсайт | päräwäz bite
ведомость | fihrist; isemlek
ведомство | idärä
ведро | çiläk
ведущий | alıpbaruçı
ведь | bit; iç; şul
веер | cillätkeç; cilpäzä
вежливость | ädäplelek
вежливый | ädäple; iple
везде | härqayda
век | ğasır
веко глаза | küz yäşe
вексель | yöklämä
велеть | quşu
великан | bahadir
великий | bik zur; böyek
великолепие | soltanat
великолепный | bik yaxşı; ğaziz
величавый | mähabät
велосипед | bilsapit
вельможа | zur türä
вена | qan tamırı; wärid
вена сердечная | äwridä
венгр | macar
венерическое заболевание | quyaq
веник | seberke
венок | çelenk t.; taqıya
вера | din; iman; inanu; ışanıç; ışanu
верба | tal
верблюд | döyä
вербовщик | eşkä yallawçı
веревка | baw
верить | inanu; ışanu
вернуться | qaytu
вероломство | xayınlıq
вероятно | ixtimal
вероятный | mömkinle
версия | riwäyät; yurama
верста | çaqrım
вертеть | äyländerü
вертеться | äylänü
вертикальный | asma
верх | ös; öste
верхняя комната | balaxanä
верша | sökä
вершина | baş; oç; ür
вершить | oçlaw
вес | awırlıq
веселить | küñel açu
весело | küñelle
веселый | köläç; küñelle
веселье | küñel açu; küñellek; xozur ğ.
весло | işkäk
весна | yaz
весной | yazın
вести | alıp baru
вестник | beldermä; xäbärçe
весть | xäbär
весы | ülçäw
весь | böten
ветвь | sabaq
ветер | cil
ветер дует | cil isä (ismi)
ветеран | ğazi
ветеран войны | qart suğışçı
ветеран труда | qart äşçe
ветеренария | baytarlıq
ветеринар | baytar; mal tabibı
ветка | botaq
вето | röxsät itmäw; tıyım (salu); tıyu; tıyu xoquqıy
ветренный | cille
ветрянка | su çäçäge
ветхий | iske
вечер | kiç
вечер романсов | romanslar kiçäse
вечером | kiç belän; kiçen; kiçen
вечно | mäñge
вечный | mäñge
вешалка | elgeç
вешать | elü
вещество | matdä ğ.
вещи | äşyalar
вещь | äyber
веять | isäw
взаимодействовать | tıqşınu
взбираться | ürläw
взвешивать | ülçäw
взвод | toqım
взгляд | qaraş
вздуваться | küperü
взнос | östämä kerem; tüläw
взрослость | ölkänlek
взрослый | olı; ölkän
взрыв | şartlaw
взятка | rişwät
взятка алу | irtişa
взяткаче | qulağay
взяточник | rişwät xor; rişwätçe
взять | alu
взять в долг | burıçqa alu
взяться | alınu
вид | mänzärä ğ.; qiäfät
видеть | kürü
видеть сон | töş kürü
видеться | küreşü
видимый | kürenerlek
виднеться | kürenü
видный | kürenekle
визг | çereldäw; çıyıldaw; çıynaw
визит | didar; tanışlarına baru; ziärät
визитёр | zair ğ.
вилка | çäneçke
вилы | sänäk
вина | ğäip
винегрет | bolamıq; macar salatı
винительный | töşem
виноватый | ğäiple
виновник | ğäiple keşe
виноград | yözem
виноградырь | kärram
винт | boraw; pärwänä
винтовка | mıltıq
виселица | dar
висельник | asma
висок | çigä
витрина | wacixä
вить | qoru; ürü
виться | ürelü
вице-президент | räis moğawine
вишнёвый | çiä
вишня | çiä
вклад | idağ; kertem
вкладка | östämä bit
вкладчик | aqça saluçı
вкладывать | tığu
вклейка | yabıştırma
включатель | özgeç; totaştırğıç
включать | eçenä alu
вкус | täm
вкусный | tämle
владелец | saxib ğ.
влажно | dımlı; yüeş
влажность | dımlılıq
влажный | dımlı; yüeş
власть | xäkimiät
влияние | yoğıntı
влиятельный | yoğıntılı
влиять | yoğıntı yasu
влюбиться | ğaşıyq bulu
вместе | bergä(läp)
вместо | urnına
внезапно | kinät
внешний | tışqı
внешний вид | tışqı qıyäfät
вниз | asqa taba; tübängä
внизу | tübängä
внимание | dikkät; iğtibar; küz
внимательный | dikkätle; iğtibarlı
вносить долю | öleş kertü
внук | onıq; turun
внутренний | eçendäge; eçke
внутренность | eç
внутри | eçendä
внутри здания | bina eçendä(ge)
внутрь | eçenä
внучка | onıq
во внутрь | eçkä taba
во всяком случае | härxäldä
вобла | bubla; kipkän balıq; qaraküz
вовлекать | tıqşınu
во-вторых | ikençedän
вода | su
водитель | yörtüçe
водитель машины | maşina yörtüçe
водить | yörtü
водоем | sulıq
водоём | su
водолаз | ğawas
водород | sulatqıç; sutudırğıç
водяная | su anası
водяной | su
воевать | suğışu
военачальник | ğäskär başlığı; särdar
военный | xärbi
вожжи | dilbegä
воз | yök
возврат денег | aqça qaytaru
возвращать деньги | kire tüläw
возвращать себе | kire alu
возвращаться | kire boru; qaytu
возвышенность | säğädät
воздух | hawa
воздушный | hawa
воззвание | öndämä
возить | taşu
возмещать | tüläw
возможно | bälki; ixtimal
возможность | mömkinlek
возможный | mömkinle
вознаграждать | büläkläw
вознаграждение за радостную весть | söyençe
возня | şaw-şu
возьмите | mägez
воинственный | suğışçan
война | suğış; suğışu
войско запаса | rädif
вокруг | tiräsendä
волан | bäbitäk; balaytäk
волдырь | quıq
волк | büre
волна | dulqın
волнение | eç poşu; küñel bolğanu
волнующий | küñel bolğandırıç
волокита | söyrälçek
волокитный | çualçıq
волокитчик | österälçek
волос | çäç; yon
волосы | çäç
волочить | söyräw
волхв | sixerçe
волшебник | sixerçe; xikmätçe
волшебный | sixerle; tılsımlı
вольный | xör
волюнтаризм | başbaştaqlıq
воля | azatlıq; irek; ixtıyar
вон | änä; menä
вонь | sası
вонючий | sası
воображать | küzgä kiterü
во-первых | berençedän
вопить | ükerü
вопрос | mäs'älä; soraw
вопросник | sorawnamä
вор | qaraq
вор-домушник | öy basuçı; öy talawçı
ворковать | görläw
воробей | çıpçıq
ворона | alı qarğa; qarğa
ворота | qapqa
воротник | yaqa
ворошить | aqtaru
ворчать | mığırdaw
ворчливый | mığırdawçan
восемнадцать | unsigez
восемь | sigez
восемьдесят | siksän
воск | käräz
воскресенье | yäkşämbe
воскресник | ömä; yäkşämbe ömäse
воспитание | insaf; tärbiä
воспитанный | insaflı; tärbiäle; tärtiple
воспитатель | muäddib; tärbiäçe
воспитательный | tärbiä
воспитывать | qaraw; tärbiäläw
воспоминание | istälek; xatirä
восставать | kütärelü
восстанавливать | torğızu
восстание | ayaq çalu; baş kütärü; ixtilal
восток | könçığış; şäfäq; şärık
востоковед | möstäşäriq
восточный | könçığış; şäfäq; şärık
восхищаться | soqlanu; täqdir itü
восьмой | sigezençe
вот | änä; menä
вот те на! | menä siña mä!
вотчина | bilämä
вотчинник | asaba
впадание в летаргию | märtkä kitü
впадать | qoyu
вперед | aldına; alğa
вперёд | alğa taba; qabat qaytar
впереди | alda(n); aldında
впитывание | señäw
впитывать | señderü
впитываться | señäw
впору | taman
впрямь | çınlap
враг | doşman
вражда | doşmanlıq
враждественность | doşmanlıq
вражеский | doşman; doşmança
врач | däwalawçı; tabib
врачевание | däwalaw
вред | zarar; zıyan
вредить | zararlaştıru
вредный | zararlı
врезание | bäreleş
врезаться | bärelü
временно | waqıtlıça
время | ara; säğät; waqıt; zaman
время обеда | töş waqıtı
вроде | şikelle; tösle
вручать | tapşıru
всадник | caydaq
всасывать | suırıp alu
все | bar, barı; barı; barsı, barısı; hämme; härnärsä
все более расти | artqannan-artu
всё ещё | haman
все мы | barıbız
все права защищены | bar xoquqlar saqlanğan
все равно | barıber
всё равно | haman
всегда | haman; härwaqıt
вселенная | açan; ğaläm
всесторонне | häryaqlap
вскрывать | açu
всмятку | çile-peşle
всплёскивать | çäçü
вспылить | qızıp kitü
вставать | basu; toru
вставать на колени | tezlänü
встретить | oçratu
встретиться | oçraw
встреча | oçraşu
встречать | oçratu
встречаться | oçraşu
вступительный экзамен | kerü imtixanı
вступление | kereş
всходить | tişelü
всюду | härqayda
всякий | härtörle
вторгаться | basıp alu
вторжение | basıp alu
вторичная обмотка | qabat çornam
вторник | sişämbe
второй | ikençe
в-третьих | öçençedän
втыкать | qadu
вуаль | öleñge; säträ
вулкан | ut tawı; yanartaw
вульгарный | ädäpsez; ibtizal; tupas
вход | kerü urını
вхождение | kertem
вчера | kiçä
вчетвером | dürtäw
въезжать | kerü
вы | sez
вы сами | üzegez
выбирать | saylaw; saylaw
выборщик | saylawçı
выборы | saylaw
выбрасывать | ırğıtu; tügü
вывеска | altaqta; läwxä
вывод | yomğaq
выводить | beterü; çığaru
выводок | oya
выворачивать | qayıru
выглаживать | şomartu
выговор | şeltä
выгон | kötülek
выгорать | aşaw; uñarğa
выдающийся | mäşhür
выдёргивание | yolqu
выдёргивать | yolqu
выдумать | käşef itü; uylap tabu
выехать | yulğa çığu
выжидать | kötü; tüzü
выжимать | sarqaw; sığu
выздоравливать | sälämätlänü
вызов | çaqıru
выигрывать | otu
выйти | çığu
выкапывать | qazu
выключатель | özgeç
выключать | tuqtatu
выключить | tuqtatu
выкорчёвывать | umırıp atu
выкрадывать людей | urlaw (keşene)
вылезать | çığu
вылетать | oçıp çığu
вылететь | oçıp çığu
выливать | tügü
вымыть | yuarğa
вынимать | çığaru
выносить решение | xökem itü
выпадать | töşü
выпивание | eçü
выпивающий | eçüçe
выписка | çığartma; küçermä; özemtä
выпитывать | suırıp alu
выпить | eçü
выплачивать | kire tüläw
выполнить | eşläp beterü; tutıru
выполнять | eş itü
выправка | ıspaylıq
выпуск | çığarılış
выпускать | çığaru; eşläp çığaru
выпускной | çığarılış
выравнивать | bertigez yasu; şomartu; tigezläw
выражающая просьбу | sanä-sänä
вырастать | üsü
выродок | azman
выручка | kerem; töşem
вырываться | qotılu
высокий | biek; ğali ğ.; yuğarı
высоко | biek; ğali ğ.; yuğarı
высокомерный | ere; kibar; täkäbbär
высохший | qorı
высочайший | iñ böyek
выставка | kürgäzmä
выстраивать | tezäw
выстреливание | atılu
выступать | çığış yasu
выступать и т.д. | çığu
выступление | çığış; notıq
высшее учебное заведение | daneşqadä f.; yuğarı uqu yortı
высший | yuğarı
высылать | sörü
вытереть | sörtü
вытирать | sörtü
вытряхивать | selkäw
выучивать наизусть | yatlaw
выход | çığu
выходить | çığu
выходить замуж | baru; kiäwgä çığu
выходной | yal; yal köne
выше | yuğarıda
вышитый | çigüle
вышка | qalança
вьюга | buran
вьюнок | çualçan
вяз | qarama
вязать | bäyläw
вялый | köpşäk; päcegän
вянуть | qoru; şiñü


Венгрия | Macarstan
Венера | Çulpan; Zöhrä
Волга | İdel
Всемирная Сеть | Dönyaküläm Päräwäze (DKP)
Высокая гора | Biektaw
Высокогорский | Biektaw
Вятка р. | Noqrat yılğası